Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Temoin Gestion Moteur


Messages recommandés

Bonjour à tous.

 

Pour avoir vos avis.

Proprietaire Q5 170ch diesel-manuelle - 105000Kms, 3ans, utilisation autoroute/ville

 

J'ai eu une panne ce samedi.

Sur autoroute, voyant Gestion Moteur allumé, sensation de broutement puis plus de puissance.

J'ai su rentrer chez moi à allure modéré.

RDV pris au garage... pour le vendredi suivant.

Mais maintenant, en essayant à nouveau, le voyant a disparu et tout fonctionne !!!

 

 

Avez vous déjà subi ça ? avez vous connaissance de ce problème ?

 

Merci à vous !!

Lien vers le commentaire
Partager sur d’autres sites

Salut

j'ai eu ce problème sur un VW Tiguan 170cv , en principe ces symptômes

viennent de l'échappement , plus exactement du FAP

Je pense qu'il a du se régénérer lorsque tu es rentré comme tu dis a une allure modérée

( la régénération du filtre a particules se fait en roulant 1/2 heure environ entre 2000 et 2500 tours )

PS : A faire de temps en temps

 

Dans mon cas le FAP était naze la voiture n'a plus voulu démarrer cout de l'opération 700 euros

pour remplacer toute la ligne d'échappement sous garantie , sinon 2750 euros hors garantie

Lien vers le commentaire
Partager sur d’autres sites

Ben oui vaut mieux t'en inquiéter , j'ai décrit plus haut comment il fallait faire

et éviter une note bien salée : regenerer le filtre en roulant une demi heure entre 2000 et 2500 tour

si ça le fait pas t'as plus qu'a passer chez Audi

Lien vers le commentaire
Partager sur d’autres sites

Ben oui vaut mieux t'en inquiéter , j'ai décrit plus haut comment il fallait faire

et éviter une note bien salée : regenerer le filtre en roulant une demi heure entre 2000 et 2500 tour

si ça le fait pas t'as plus qu'a passer chez Audi

Lien vers le commentaire
Partager sur d’autres sites

Bonjour....

Le verdict est tombe.

Le garage Audi m'indique le remplacement du radiateur de recyclage des gaz.

 

Pour un véhicule de Août 2010 avec 107000 kms ça vous semble normal ?

Une demande a la garantie que j'avais souscrit a l'achat du véhicule en Septembre 2013 a été faite pour une prise en charge .... Je croise les doigts.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

 

Pour moi perso ,je touche du bois ( d'arbre :secret: )

 

suite aux remplacement du capteur de pression différentiel dont je parle la :

 

http://forums.audipa...63#entry3022263

 

plus aucun témoin allumer ,ni de défaut aux scan VAG COM ,jusqu’à présent ,pourvu que ça dure :marcelpoire:

 

@ jeffers

 

pour le radiateur de recyclage des gaz. ,il fuit ??????????? je serais intéresser et surement d'autre personne du Forum ,de savoir ce qu'il a exactement :reflexion:

 

​moi perso je récupérerais la pièce ,pour avoir d'autre avis :reflexion: Manu (lage20) la changer ,mais la on savait quoi ,il était fêler , comme moi :secret: :secret: :secret:

 

merci de nous tenir aux courant :bien: :kimouss:

 

A+ JOHNNY

Modifié par JOHNNY5377
Lien vers le commentaire
Partager sur d’autres sites

Non pas de fuite de repérer par moi même !

Le témoin s'est allumé avec perte de puissance.

Le soir même après être rentrer le voyant ne s'est pas rallumé

Je suppose donc qu'avec une fuite le voyant ne se serait pas éteint.

 

Le garage m'a juste appeler pour expliquer que le diagnostic faisait ressortir un changement du radiateur du recyclage des gaz !

Je n'ai pas trop discuter puisque logiquement je suis garanti.

 

Mais je m'interroge quand même !

Lien vers le commentaire
Partager sur d’autres sites

Bjr

 

exact le mien avait une soudure de fêler donc j'avais un sifflement mais pas de voyant allumé :moto:

Lien vers le commentaire
Partager sur d’autres sites

Bon et bien je le recupère fin de semaine.

Ma garantie (MAPFRE WARRANTY) prend en partie les frais. Il me laisse en charges les liquides et joints et diagnostic !

Soit 350€ de ma poche.

 

Je vais changer la pièce étant proche de la fin de ma garantie... Je ne prend pas de risque.

 

Je voulais avoir vos avis ?

Ai-je bien fait ?

J'aurais du demander un nettoyage de la vanne EGR avant le remplacement ???

Modifié par jeffers
Lien vers le commentaire
Partager sur d’autres sites

Je pense que j'aurais fait de même, si le diagnostic pointait vers le radiateur, un rinçage de l'EGR n'aurait sans doute pas éliminé le problème (un traitement de la vanne au Bardhal reste possible, parles en à ton garagiste

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...