Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]Jauge essence défaillante avec Température


nicburge
 Partager

Messages recommandés

Bonjour à tous

 

Cet après-midi dans Paris il faisait une chaleur affreuse en voiture, mon ordi m'indiquait +38° !!

J'étais au 3/4 du plein d'essence et subitement la jauge s'est mise à descendre de mqnière vertigineuse jusqu'à tomber en réserve et bipant sad.gif

Là j'ai commencé à flipper et je me suis garé pour voir en dessous de la voiture des fois que k'ai percç le tuyau d'essence..ben que dalle !

 

A mon avis c'est dû à la chaleur telle + bouchons horribles dans le 13ème autour des Maréchaux !!

J'ai repris ensuite le volant et là il n'y avait plus de bouchons, plus aucun souci, la jauge est remontée aux 3/4 en 1/4 d'heure à peu près..

 

Bizarre non ?

Lien vers le commentaire
Partager sur d’autres sites

Parfois les sondes prennent un coup de chaud.

Sur mon ancienne G4 un jour de départ en vacances j'y ai eu droit, la sonde de t° avait carrément rendue l'âme, elle avait deux ans..

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...