Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

souci de couple a bas régime


Messages recommandés

bonjour a tous

je reviens vers vous apres un passage au banc de mon audi s3.

Voici ma courbe de puissance

Lors du passage au banc la voiture n75 branché ne faisait que couper

On décide donc de la passer avec la n75 débranchée

Normalement la pression devrait etre minime avec la n75 débranchée hors la le turbo soufflait à 1.5 bar en crête. Si quelqu'un a une idée je suis preneur car la voiture marche bien sans la n75 mais le couple est trop haut

resultat n75 débranchée 253 cv a 5500trs et 360 nm a 5500trs

d'avance merci pour vos réponses

post-61060-0-49650500-1362159343_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

N75 débranchée électriquement ? ou durite débranchée ?

 

Turbo d'origine ? wastegate d'origine ?

 

Sinon, 360Nm à 5500tr/min ça fait un gros 280cv...

Modifié par bk56190
Lien vers le commentaire
Partager sur d’autres sites

turbo d origine enfin je crois lol tout le moteur a été refait il y a 15000 kms et n75 débranchée electriquement

elle a un jr en lieu et place de l'origine

downpipe en 76 complet et ligne complete

durite induction silicone

Lien vers le commentaire
Partager sur d’autres sites

Vérifie la durite entre n75 et turbo.

Turbo neuf quand t'as refait le moulin ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...