Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Aide autoradio GPS


Messages recommandés

Bonjour les forumistes,

 

je viens de changer mon audi symphony par un autoradio GPS DVD double din !

tout a été branché par contre je n'ai plus du tout de son qui vient de l'arriere ( seul al'avant ) je pense qu'il faudrait un adaptateur ???

 

Et le GPS ne marche pas, et la je ne sais pas vraiment d'ou sa vient, j'ai cette piece en plus mais si je la branche sur l'adaptateur radio pareil pas de GPS et plus de radio ....

post-62520-0-16999400-1358071141_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

sur ta photo on dirait un amplificateur d'antenne ... sur le rnse, le systeme d'antenne est une prise double, qui ressemblerait peut etre au 2 tiennes cote a cote .. ensuite tu as sans doute le fils bleu pour le 12v, et l'autre prise pour relier ton antenne ...

en tout cas a mon avis rien a voir avant ton son a l'avant ou arriere ... seul ta prise avec les fils des enceintes est a verifier, ton cablage doit etre different de ton ancien poste et tes enceintes arriere se retrouvent sans doute connectees sur autre chose que l'emplacement prevu a cet effet ...

Lien vers le commentaire
Partager sur d’autres sites

j'ai réussi a utiliser le GPS !

.

 

Sinon pour l'antenne la radio a l'air de fonctionner correctement sans ce cable de branché

Modifié par ibizman
Lien vers le commentaire
Partager sur d’autres sites

Par contre j'aurai besoin d'un adaptateur pour recuperer mon systeme amplifié arriere car pour le moment je n'ai plus que l'avant qui fonctionne,

 

est ce que c'est de ce produit que j'aurai besoin ?

 

http://www.protocar-audio.net/accessoires/1025-phonocar-4-190-interface-pour-systeme-hifi-d-origine-amplifie-pour-audi-a2-a3-a4-tt.html

Lien vers le commentaire
Partager sur d’autres sites

Par contre j'aurai besoin d'un adaptateur pour recuperer mon systeme amplifié arriere car pour le moment je n'ai plus que l'avant qui fonctionne,

 

est ce que c'est de ce produit que j'aurai besoin ?

 

http://www.protocar-...2-a3-a4-tt.html

 

j'avais le même soucis sur mon A4 B5, j'ai pris ce type de produit et cela fonctionne trés bien.

Lien vers le commentaire
Partager sur d’autres sites

Tu as installé quoi comme poste double DIN ?

 

Les enceintes arrières sont alimentées par l'ampli du coffre, et non par les postes OEM.

 

Selon ton poste, ça sent le câblage à modifier ...

 

Ceci étant, tu as vérifié le fader je suppose ?

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

oui oui fader verifié !

mais larriere est amplifié oui donc il me faut un adaptateur

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...