ibizman

Utilisateur
  • Compteur de contenus

    1 515
  • Inscription

  • Dernière visite

À propos de ibizman

  • Rang
    Forumiste expert
  • Date de naissance 12/12/1984

Information de profil

  • Sexe
    Homme
  • Prénom
    Chris
  • Localisation
    cuers 83
  • Marque et modèle
    Jaguar XF
  • Motorisation
    3.0D V6

Visiteurs récents du profil

496 visualisations du profil
  1. cA DEVIENT UNE VIEILLE MAMIE maintenant =) Tu roules bien avec c'est cool !
  2. Salut ! j'imagine que tu viens au spring le 8 avril ? Je viendrai en visiteur car plus rien a exposer désormais mais avec les copains =)
  3. j'avoue !!! mais celle ci meme si elle n etait pas rabaissée comme il se doit elle serait quand meme magnifique !! alors la claquée au sol : MAGNIFIQUE !!!
  4. Une reprog tu vas bien le sentir cote acceleration ! et baisse legere de la conso aussi, je te le conseille oui .
  5. ELLE EST MONSTRUESE !!!!!!!!!!! splendide !!!!!!
  6. ibizman

    PROBLEME utilisation vag com

    toujours impossible de me servir du cable :(
  7. ibizman

    Le jacky Tuning en Audi !

    du 40 pouces ? lol
  8. ibizman

    PROBLEME utilisation vag com

    Je ne sais pas du tout quelle version de cable c est ! et la avec la derniere version toujours impossible de m en servir .... cela me marque sa : interface ross tech USB non trouvé version librairie USB 03.02.2007
  9. pas fan de ce parchoc avant ! je prefere le Sline y'a pas photo
  10. Bonjour, j'ai un soucis avec mon vag com ! En faite j'ai changé d ordi j ai ré installer mon logiciel vag com VCDS 10.6.4 mais lorsque je veux le connecter a une voiture ( audi a4 b5 ) il me trouve bien l USB ( la lumiere est bien verte sur le cable branché a la voiture ) mais ensuite impossible d aller plus loin j ai le message : INTERFACE NON TROUVE ! ( par contre je ne sais pas quelle version de cables j ai ) cable acheté ici sur le forum il y'a 4 ans donc pas une version chinoise foireuse quoi ..... pas la bonne version ? module a activer ? que faire ?