Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

défaut étanchéité antibrouillard avant


Messages recommandés

Mon q3 est en concession, car les deux antibrouillards avant sont couverts de condensation. Avant un changement la procédure impose un démontage et séchage en cabine pendant 24 heures. quelqu’un a-t-il le même problème.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Je dois avoir également le pb ! l'odb me signale depuis qq semaines un dysfonctionnement sur l'antibrouillard avant gauche... il ne s'allume plus sur ouvertures/fermetures des portes avec la clé, alors qu'il s'allume très bien si je force la position des feux sur antibrouillards :reflexion:

C'était le mm symptôme pr toi au départ ?

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

salut c'est peut être l'ampoule qui est mal crante ça un AB en H11 ce fixe par un quart de tour et il a un joint rouge pour justement l'étanchéité

Ont le voit bien sur la photo ?!!!!

 

img1365sx.jpg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...