Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Question boîte tiptronic?


Messages recommandés

Salut à tous les possesseurs de boite tiptronic,

 

Mon auto :Audi 2.5 v6 tdi 150 de fin 2000 avec 230000km,

 

Bref, Voilà, donc ma question:

 

Avez vous comme moi, lors d'une reprise tranquille, ( sans envoyer le kickdown )

 

La boite qui patine un peu,

 

Je m'explique, à chaud comme à froid,

 

Quand je suis à 2000tr/min en cinquième ( par exemple, mais cela le fait sur les rapports)

 

en D derrière un camion, j'appuie tranquille pour doubler,

 

Et la, elle patine à 2200tr/min puis retombe à 2000tr/min avant d'avancer? (Après nickel elle envoie...)

 

Un peu comme le matin à froid quand on démarre en D et que cela patine...

 

Je remarque que en kickdown je n'ai pas ce patinage puisque je suis alors dans les tours.

 

Pour info: 0 défaut "boîte" au vag-com et pas d'accoup violent non plus.

 

 

 

 

 

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Vite une vidange de boite avec crépine!

 

Ca t'enlévera ce "cirage". Je sais que la mienne me met un acoup le matin à froid entre 1ère et 2ème.

A vitesse stabilisé en 5ème à 2000 tours si j'appuie elle ne patine pas du tout. Et ça à toute les vitesses.

Lien vers le commentaire
Partager sur d’autres sites

Pareil ça patine pas chez moi en cinquieme ni sur les autres rapport sauf premiere voir seconde mais cest leger enfin normal quoi, sinon elle doit partir nickel sans patinage.

 

+1 une vidange serait la bienvenu je pense

Lien vers le commentaire
Partager sur d’autres sites

Oups désolé, je viens de re-vérifier ce soir avec attention,

 

En fait c'était tout con,

 

C'était un rapport qui passait (je me croyait en 5 et j'était en 4) et comme je roule pépère, mon auto me passe des rapports très tôt...

 

Des fois je balise pour rien...

 

Bonne soirée et merci.

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bon ben ca cest fait au moins!!! Lol

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...