Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

problème moteur sur A4 cabriolet 2l TDI de 03/2006


Messages recommandés

Bonjour,

 

J'ai un cabriolet A4 2l tdi de mars 2006 depuis 2 ans et début de semaine dernière je suis tombée en panne....Le moteur s'est mis à claquer et la voiture n'avançait plus..Ayant une concession AUDI a 1km j'y suis allée à 50km/h

de là ils ont fait un diagnostic à 140€ 1h50 et n'ont rien trouvé..

ils doivent ouvrir le moteur (une recherche à 500€), ouvrir la culasse, voir si c'est un pb de soupapes ou d'injecteurs...

Ils ont regardé vendredi et ils n'ont pas trouvé le problème !!!

Ils ne savent pas..

Est ce quelqu'un a rencontré un problème similaire?

Merci

Géraldine

Lien vers le commentaire
Partager sur d’autres sites

1) Sa ressemble au système d'air non ?

Ta voiture fessait un bruit de tracteur ?! Genre pas un jolie bruit.

 

2) L'entretiens date de quand ?

 

3) Tu avait des pertes de puissance ? Des "safes mode" c'est a dire ta voiture se mettait en sécurité alors le moteur est bridé ?

 

4) Des trous ou blanc a l’accélération ?

 

5) La voiture démarre ? c'est a dire quand tu tourne les clée sa ce lance ?

Lien vers le commentaire
Partager sur d’autres sites

oui elle fait un bruit de tracteur..

l'entretien est à jour , la courroie de distribution a été faite en début d'année et la dernière vidange date du mois d'avril

il y avait une perte de puissance

la voiture démarre normalement

Lien vers le commentaire
Partager sur d’autres sites

Donc si je comprend bien. Avant ta voiture fessait un bruit normale, puis tu a eu le soucis et ta commencer a avoir un bruit de tracteur ?

Et aussi avant le soucis, je dit bien avant le soucis. Tu avait des pertes de puissance ?

 

Si oui. Soit Turbo encrasser, debimettre etc.

 

Alors en premier temps regarde le refroidisseur EGR.

Voici mon topic.

 

http://forums.audipassion.com/topic/127501-refroidiseur-egr/

 

Dit moi si il est bien en place le tiens ?

Lien vers le commentaire
Partager sur d’autres sites

Et bien avant tout marchait bien..c'est arrivé comme ca en reprenant la route

Ma voiture est à la concession AUDI depuis 8j et ils cherchent l'origine du problème mais ne trouvent rien pour le moment...

Et comme tu n'arrives pas à voir qq dans ces concessions!!!

Lien vers le commentaire
Partager sur d’autres sites

8 jours ! Nan ils on abusé la. En tout cas, ils sont dans l'obligation de te rendre un véhicule fonctionnel. Ils sont vraiment incompétent la, normalement même si c'est un gros soucis (exemple : Injecteur etc...) ils mettent normalement 1 a 2 jours.

 

Apres voila, la recherche poussé (500e) a telle déjà été effectué ? Car moi j'ai un embrayage a changer. Malgré que ma voiture campe sur leurs parking depuis 20jours (elle ne démarre pas) il ne l'on pas pris une seule fois dans leurs ateliers. Le commerciale m'a annoncé qu'ils étaient surbooké, qu'il me fixait un rendez-vous pour le 12/Juins (c'est a dire demain), j'ai attendu a peu près 20jours pour que m'a voiture passe sur le pont.

 

Essaye d'y aller et de demande qui s'occupe de ton cas. Souvent un commerciale. Puis demande lui où en est t'on dossier. Demande lui aussi, si la recherche poussé sur le moteur a telle été effectuer ?

Si oui. Demande lui depuis 8jours ce qu'ils ont fait ? Quelle panne a été tester puis écarter ?

- Bah oui si ils on juste vérifié la batterie en 8 jours. Il te prenne pour une ... :(

 

J’espère vraiment que tu ne te ferra pas rouler par Audi et ses gonflement de facture. Pour infos, tu es de ou ?

 

En tout cas moi je prend ma voiture demain et je l’emmène en Allemagne chez un petit garagiste. Marre de Audi.

Modifié par berline
Lien vers le commentaire
Partager sur d’autres sites

Ca y est le verdict vient de tomber: poussoirs hydraulique, arbre à canne et culasse !!!!

et ils voulaient me faire la distri alors qu'elle a été faite en début d'année

et tout ca pour la maudique somme de 2600 !!

et pour quand...ba on est surbooké...

Lien vers le commentaire
Partager sur d’autres sites

ba la cause..je ne sais pas !!!

je surf sur les forums...certains parlent d'une huile pas adaptée...il est vrai que la vidange a été faite le mois dernier chez norauto...mais c'est peut être l'usure..

je demanderai chez AUDI mais est ce qu'ils auront une réponse...c'est assez difficile d'échanger avec eux...rien ne vaut un bon petit garage !!! mais là je suis tombée en panne juste à côté de la concession...pas trop le choix...

 

donc si qq connait la ou les causes !!!

Lien vers le commentaire
Partager sur d’autres sites

2600€ Avec Main d'oeuvre ? Parce que une culasse coûte chère ! Surtout sa main d'oeuvre.

 

La vidange avec de l'huile norauto ?! Aie j’espère juste quel était au norme Volkswagen pour nos 2.0l Tdi : 505.01.

Lien vers le commentaire
Partager sur d’autres sites

2600€ pour culasse arbres a came et culasse je trouve que sa reste "correct" si il y a la main d'oeuvre.

 

Quand on voit le prix des injecteurs sur les V6 :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...