Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme filtre a essence


Messages recommandés

bonjour j'ai un petit soucis avec ma s3 anne 2008

Depuis que j'ai changer le filtre a essence j'ai le voyant moteur qui s'allume au passage a l'ordi sa me donne un probleme de pression d'essence

J'ai deja effacer le default, mais il est revenu donc j'ai encore changer le filtre acheter chez audi en pensant que j'etait tomber sur un filtre defectueux mais le voyant c'est encor rallumer donc je ne comprend plus si quelqu'un pouvai m'aider je le remerci d'avance

( la voiture fonctionne normallement et n'a aucune perte de puissance)

Lien vers le commentaire
Partager sur d’autres sites

Filtre changé en conces avant reprog,j'ai vu faire sur le pont et apparement assez chiant.

En plus il n'est pas peu cher pour un filtre.

Donc je ne peux t'aider :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

filtre tout petit grosse merde

 

a faire regulierement au moins tout les 30 000 maxi maxi

 

peut etre un soucis de pompe HP plutot ???

 

combien de km ton S ?

Lien vers le commentaire
Partager sur d’autres sites

Ma S a 80 000 kilometre mais se qui me semble bizare c'est que le voyant c'est allumer pour la premiere foi quelque heur apres avoir changer le filtre

Lien vers le commentaire
Partager sur d’autres sites

filtre tout petit grosse merde

 

a faire regulierement au moins tout les 30 000 maxi maxi

 

peut etre un soucis de pompe HP plutot ???

 

combien de km ton S ?

 

Sérieux ? Le gars de chez Audi en Allemagne m'a dit que c'était une grosse cartouche et que vu mon kilométrage (70.000), je n'avais pas besoin de le changer...

Lien vers le commentaire
Partager sur d’autres sites

Pour l'avoir vu je peux dire que ce n'est pas une grosse cartouche et AUDI préconise 180000kms

de mémoire mais si tu es reprog il vaut mieux anticiper comme le dit French.

Modifié par Seb S3red
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...