Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Fonctionnement suspension allroad ?


Messages recommandés

Bonjour ,

 

Toujours aucun avis ? Compresseur fatigué ?

 

Merci

 

 

Posted 20 May 2012 - 11:12 AM

Bonjour ,

 

Comme je l'ai mentionné dans ma présentation , je suis à la recherche d'un Allroad c5 , je suis donc allé voir plusieurs voitures , la derniere en date , plutot pas mal , un modele 2003 avec 22000 km .

J'ai malgres tout un doute sur le fonctionnement de la suspension ; La voiture sort de chez Audi , ils viennent de changer un boudin avant et un capteur arriere et vraisemblablement controler le reste .

Elle passe correctement (mais pas tres vite) de la position 1 à 2 puis à 3 , puis ne monte pas en 4 , plusieurs essais en appuyant sur le bouton sans effets , je l'ai ensuite passé en position crick , puis enlevé la position crick , et là elle est montée en 4 .

 

Qu'en pensent les spécialistes?

 

D'autre part je trouve la suspension plutot seche sur mauvaise route

 

Merci de vos avis

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...