Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Affichage ODB feux de croisement droit au démarrage !


Messages recommandés

Slt à tous,

Depuis 2 jours, j'ai un message d'erreur au démarrage (ampoule barrée orange) puis 30 secondes après plus rien ...

J'ai remplacé mes veilleuses, éclairage de plaque et habitacle par des leds il y a 10 mois et jamais aucun message d'erreur.

Je suis équipé de phares halogène et tout fonctionne.

Avez-vous une solution ?

Merci de vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Y a t-il un phare (3éme feu stop, clignotant de rétroviseur) avec de la buée ? J'ai eu sa dans le 3éme feu stop, j'ai changer le feu et depuis plus rien ;)

 

La buée crée des micro court circuit.

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse akha601 !

J'ai peut être trouvé la solution ... J'ai une veilleuse à Led qui fonctionne par intermittence.

Elle s'allume environ 30 secondes après allumage des feux et n'est pas très vive.

Est-elle HS ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...