Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Voyant filtre à particule et bobine


darktitix
 Partager

Messages recommandés

J'ai un message avec un voyant pour le filtre à particule qui s'est allumé il y 2 jours et en même temps un voyant représentant une bobine en orange (préchauffe diesel?). A ce moment, une grosse perte de puissance.

Au bout de 2 ou 3 kilomètres, le voyant bobine s'éteind et la puissance revient (mais le voyant filtre à particule reste). J'arrive à la maison, je coupe le moteur et c'est bon.

 

Le lendemain, rien, tout est normal et comme j'ai lu la notice (en allemand donc dur dur de comprendre), j'ai roulé en mode S à plus de 2000trs/min pendant un moment comme indiqué dans le bouquin.

 

Aujourd'hui, les deux voyants reviennent, perte de puissance à nouveau mais là je l'ai eu pendant longtemps, jusqu'à arriver au travail (25min de route) donc la manip de rouler en S à plus de 2000trs/min n'a du servir à rien...

 

C'est déjà arrivé à l'un d'entre vous ?

 

Vous savez ce que c'est ?

Lien vers le commentaire
Partager sur d’autres sites

Ciao bello :coucou:

 

Je ne savais pas qu'il y avait le FAP sur les moteurs essences :unsure:

 

Enfin, tu as probablement un soucis aux bobines....Je conseille donc VAG et puis tu vois ce qu'il faut faire.

 

Selon l'année et/ou le kilométrage de ta titine, il faudrait peut être penser à changer en bloc les quatre bobines. Côté entretien, tu en est où ? ( bougies, filtres variés, ect)

 

Ciao :coucou: :coucou:

Lien vers le commentaire
Partager sur d’autres sites

non non, c'est une diesel TDI 140 multitronic...

 

Tu viens de changer de profil! :eldiablo:

 

Alors je dirais vanne EGR encrassée....Smonta, pulisci e rimonta! :)

 

:coucou: :coucou:

Lien vers le commentaire
Partager sur d’autres sites

FAP encrassé qui ne se nettoie pas...faut passé par un forcage peut être

 

PS : des fois la manip ne fonctionne pas et faut changer le fap ..saloperie de fap

Lien vers le commentaire
Partager sur d’autres sites

Peut-être la sonde de température du FAP qui est défectueuse.

En tout cas, c'est ce que j'ai eu sur mon A6.

Lien vers le commentaire
Partager sur d’autres sites

Je pencherai grandement pour un pb de vanne EGR (la maudite). J'ai eu exactement les mêmes symptômes. Après un premier remplacement sous garantie, j'ai dû la changer une deuxième fois pour un problème de fluctuation régime moteur en lacher de pédale de gaz.

Lien vers le commentaire
Partager sur d’autres sites

J'ai un message avec un voyant pour le filtre à particule qui s'est allumé il y 2 jours et en même temps un voyant représentant une bobine en orange (préchauffe diesel?). A ce moment, une grosse perte de puissance.

Au bout de 2 ou 3 kilomètres, le voyant bobine s'éteind et la puissance revient (mais le voyant filtre à particule reste). J'arrive à la maison, je coupe le moteur et c'est bon.

 

Le lendemain, rien, tout est normal et comme j'ai lu la notice (en allemand donc dur dur de comprendre), j'ai roulé en mode S à plus de 2000trs/min pendant un moment comme indiqué dans le bouquin.

 

Aujourd'hui, les deux voyants reviennent, perte de puissance à nouveau mais là je l'ai eu pendant longtemps, jusqu'à arriver au travail (25min de route) donc la manip de rouler en S à plus de 2000trs/min n'a du servir à rien...

 

C'est déjà arrivé à l'un d'entre vous ?

 

Vous savez ce que c'est ?

 

Bonjour,

 

tu as accès à un cockpit virtuel actif de ta voiture en cliquant sur le lien qui se trouve dans ma réponse >>>ICI<<.

 

Bonne route!

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut

J ai eu le soucis, attention !!

Pb de capteur de température qui donne de fausses infos et plus de FAP actif.

Audi m avait dit, ce n est rien de grave, vous pouvez rouler.....

Sauf que ce satané FAP ne se régénérait plus à cause de la sonde de température et le FAP s est encrassé et ils n ont pas pu le régénérer : conclusion, changement capteur de température + changement FAP = 1600€ !!!

pris en charge à 75% par audi France pour les pièces et main d œuvre car ma B8 plus garantie (27 mois)

 

Conclusion, fait très attention et corrige le pb avant que le FAP soit HS!!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...