Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Conso d'huile anormale sur a6 v6 2,4 ? (essence)


Messages recommandés

Bonjour chers amis,

 

 

Voilà depuis que j'ai la voiture, achetée en novembre 2010, j'ai fait environ 10000km et en moyenne j'ai du ajouter environ 0,5l d'huile moteur tous les 1000km.

J'ai bien respecté les précos de références d'huile avec les normes WW... etc.

 

Il s'agit du V6 2,4 essence, couplé à une multitronic (non quattro donc).

 

Je sais que les "essencistes" sont rares, mais pensez-vous que cette conso soit anormale ? Je suis un peu inquiet : normal vis à vis du kilométrage, ou usure prématurée, ou ...... mon moteur agonise ???? :unsure:

 

De plus, cet hiver, je me suis un peu amusé à monter le col de courchevel à fond en S :eldiablo: (j'avais d'ailleurs du mal à suivre mon ami qui testait son nouveau GLK 320 cdi en S lui aussi.....), et arrivés en haut, le moteur avait très chaud et une très très légère fumée s'en échappait : je pense qu'une micro fuite d'huile coulait qq part mais je n'ai pas vu où, et rien du tout au sol le lendemain (garée dans un garage).

 

La voiture a 152000 km, et la dernière vidange a été faite à environ 130000km, avec une huile longlife mais pas chez audi.

Quand je l'ai emmenée pour la vidange de boîte (qui n'avait pas été faite !) ils m'ont changé les bobines d'allumage, donc ce rappel a bien été fait.

 

Merci pour vos avis...

 

Je vous mets une tite photo de la bestiole après rénovation extérieure complète :malelovies:

 

 

Christophe :coucou:

post-67106-0-34454100-1308687257_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

ça brille !!!

 

 

bravo pour cet achat

 

une essence qui chante bien :bigthumbup:

 

 

pour ta conso d'huile je ne connais pas ce moteur précisément mais mon V6 2.8 30v sur l'A8 (idem sur l'A4 en 12v) consomme de l'huile sans que cela ne pose le moindre problème de longévité

tant que tu refais le niveau d'huile pour rester dans les clous

 

 

pour la légère fumée ça peut être du côté du bocal de liquide de refroidissement

 

sur l'A4 le fond du bocal avait légèrement fissuré et quand le moteur était très chaud (uniquement) le LDR coulait goute à goute sur le collecteur d'échappement gauche et ça fumait blanc sous le capot

c'est impressionnant quand on ne sait pas ce que c'est mais ce n'est rien

j'ai changé le bocal et vidangé le LDR et fini

 

profites bien de ton essence

 

DINGO O

Lien vers le commentaire
Partager sur d’autres sites

Perso, je trouve que 1/2L tous les 1000 kms ça commence à faire ...

Le cache moteur inférieur est un " piège à huile " qui permet, en cas de casse moteur, d'éviter de tout rependre par terre ( c'est un espèce de labyrinthe en mousse qui " absorbe " l'huile en stoppant sa progression ) .

Donc si tu as une fuite sous moteur, dur à voir par là .

Ta voiture fume-t-elle bleu en reprise ?

Cette consommation est elle fixe, ou + importante sur autoroute ?

Maintenant oui, c'est peut-être normal, c'est un moteur VAG après tout :bigsmile: :bigsmile: :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je sais que ce moteur consomme un peu d'huile mais là moi aussi je pense que ça commence à faire pas mal, peut être une petite fuite ou sinon regarde si elle fume bleu

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

 

Merci pour vos réponses !

 

 

 

Eh oui Dingo o, elle brille bien !! Polissage full 3M du plus dur au plus fin + quelques wetstandings + lustrage en 4 couches (à la MAIN) au programme... ce week-end là a été long !!

D'ailleurs pour ceux que ça intéresse j'ai un super contact en région Centre qui m'a fait l'auto. Je n'ai plus qu'à faire le cuir/alcantara.

Tu me rassures pour l'huile. En gros le tien en 2,8l consommait quoi ?

 

Coolline, merci pour le détail technique, en effet difficile de voir quelquechose parmi tous ces caches, insonorisations, protections...

 

Miguel, oui c'est ce que je me disais pour la conso...

 

 

 

Je vais essayer de voir si elle fume bleu en reprise avec le moteur à chaud.

A priori non, mais bon !

 

La voiture n'est utilisée que pour des trajets longs, mix route/autoroute.

Elle ne fait quasiment pas de ville.

 

Pour le SP98 elle boit environ 8,5 / 9 litres sur route et plutot 10,5 / 11 litres sur autoroute à 130 donc de ce côté là rien d'anormal à priori. Le niveau du bocal de LDR ne semble pas baisser non plus.

 

Je vous tiens au courant.

 

 

A+

Christophe :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Coucou,

 

Après un petit test hier soir, l'A6 n'a pas l'air de fumer à l’accélération. Cela dit je regardais ça dans mes rétros en position basse...

Je n'ai rien vu de spécial.

 

Qu'en pensez-vous ?

 

Je crois que je vais lui faire faire une bonne vidange, si ça se trouve c'est juste l'huile qui vieillit ?

(dernière vidange il y a un an en juin 2010 à 125000km).

 

Christophe :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

C'est possible que ton huile ne soit plus au top, une vidange ne lui fera pas de mal et vu que ça fait 1 an change ton filtre aussi.

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...