Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

/!\ témoin liquide de refroidissement allumé /!\


Messages recommandés

salut,

 

suprise ce matin! mon témoin de liquide de refroidissement s'est allumé en rouge... :unsure:

 

j'ai regardé sous la voiture et je n'ai pas vu de tache de liquide... donc j'ai pris la route en surveillant ma T° moteur.

 

est ce que ca vous est déja arrivé sur vos voitures? pour ma part c'est le 1.9 TDI 105;

 

y a t'il une réference de liquide en particulier?

 

pour ma part c'est la première fois en 9 ans et 7 audi que j'ai ce souci de LDR...

 

merci de m'éclairer sur ce sujet!

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

je précise que mon niveau de liquide est bien en dessous du témoin mini, et que la dernière révision date de janvier 2010, ma prochaine révision (75000 kms) est prévu très prochainement.

Lien vers le commentaire
Partager sur d’autres sites

je précise que mon niveau de liquide est bien en dessous du témoin mini, et que la dernière révision date de janvier 2010, ma prochaine révision (75000 kms) est prévu très prochainement.

 

Je crois qu'il est temps de faire l'appoint mais pas n'importe quel liquide de refroidissement, il te faut du G12+ :)

Lien vers le commentaire
Partager sur d’autres sites

merci pou cette précision, je vais passer à la concess' cet aprèm :coucou:

Lien vers le commentaire
Partager sur d’autres sites

ca y est je suis passé au garage, le complément de liquide a été fait (gratuitement), le circuit mis sous pression pour déceler une éventuelle fuite...et rien de visible! donc à surveiller :unsure:

 

@+ :coucou:

Lien vers le commentaire
Partager sur d’autres sites

bon et bien finalement ce n'était que de l'air dans le circuit de refroidissement...

 

en revanche, 2 amortisseurs à changer et les plaquettes de frein... :(

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...