Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Essuie-glace...1 seule vitesse


Messages recommandés

Bonjour,

 

Ma femme vient de me téléphoner, avec la pluie ce matin elle a mis les essuie-glace, normal. Mais elle m'a dit qu'ils étaient au ralenti, elle change les vitesses mais ça fait le va-et-vient à la vitesse la plus basse. Elle a un peu peur pour le retour ce soir car il va sûrement encore pleuvoir.

Une idée d'où ça pourrait venir ?

C'est déjà arrivé à quelqu'un ?

Lien vers le commentaire
Partager sur d’autres sites

salut,

 

moi ca m'est arriver...... essuie glace au ralenti......

 

verdict j'ai demonter toute la tringlerie avec le moteur...... et la tringlerie coté conducteur entierement gripper............ impossible de la tourner a la main.... :blink:

 

la tu as deux choix soit remplacer tout le systeme..... soit le demonter comme moi et le refaire ........

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut geoffroy,

 

Ha la vache ! Encore un travail de fou :blink:

ça peut arriver du jour au lendemain ? Car tout fonctionnait très bien jusqu'à présent.

 

Question bête...ça pourrait venir d'une dépose et repose de capot ?

 

Bon quand elle rentrera ce soir je mettrais un coup de VAG-COM histoire de voir s'il n'y a pas un autre problème caché. Je n'ai pas fait de diag depuis qu'on s'est vu :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Le problème s'est résolu de lui-même (enfin j'espère). Sur le chemin du retour ma femme a mis les essuie-glace et tout a fonctionné sans problème.

Il y a eu de la peinture de faite sur la voiture, sur le capot (entre autre), peut-être qu'un peu de vernis s'est fixé sur la tringlerie et s'est enlevé petit à petit sur la route.

Donc pour le moment tout est rentré dans l'ordre :bien:

Lien vers le commentaire
Partager sur d’autres sites

Bon j'ai fait un test ce matin, tout est normal....le coup du vernis est donc probable.

Ouffff....un travail en moins :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

C'est clair...ce n'est pas trop le moment d'avoir encore des dépenses, je croise donc les doigts :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

cool, ça commence à en faire des doigts :bigsmile: :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Peut être la peinture, mais un bon graissage ne fera pas de mal :)

 

Surtout que nos B6 prenne beaucoup l'eau dans le compartiment batterie, donc je te conseille un bon nettoyage.

 

Moi perso, je vais commandé les caches comme Juju aprés avoir tout démonté et nettoyé.

 

C'est vrai que par chez moi il pleut trés peu mais sait-on jamais :rolleyes: , ici quand ça tombe les ruisseau deviennent des fleuves :blink:

Lien vers le commentaire
Partager sur d’autres sites

Ouais tu as raison, je graisserais un peu tout ça...

Je vais souvent à Montpellier (mes parents y habitent, j' habitais aussi pendant longtemps...) et je vais aussi souvent à côté de Sommières (mes beaux-parents y habitent, je fais donc tous les jours les aller-retour quand j'y suis). Récemment à Montpellier (fin avril) j'ai eu le droit à une sauce bien comme il faut avec en plus des grêlons, moi qui bossait au chaud, je mourrais, après la sauce il faisait bon :bigsmile:

 

Sur ma B7 j'avais le cache, j'aurais dû le prendre quand je m'en suis séparé, en même temps je passais à une B8 donc jamais j'aurais pu penser avoir une B6 :bigsmile: mais bon je l'adore cette petite B6 :malelovies:

Lien vers le commentaire
Partager sur d’autres sites

héhé,

on sait jamais de quoi est fait l'avenir ;)

Je suis originaire de sommières, j'ai passé les 16 premières années de ma vie là bas. La saison des pluies comme un poisson de l'eau <_< c'est Venise lool.

 

C'est ce qui fait son charme.

article_sommieres-intemperies.jpg

 

j'y vais de temps en temps :) c'est resté trés villageois j'aime bien

Lien vers le commentaire
Partager sur d’autres sites

Je reconnais bien Sommières, j'ai habité à Aujargues, d'ailleurs quand je descends dans le Sud (souvent) je vais à Aujargues chez mes beaux-parents :bigsmile:

Et effectivement quand il pleut un max, quand je reviens de chez mes parents (Montpellier), il m'arrive d'être obligé de passer par Vergèze (ou Nîmes suivant le cas) car la route est inondée.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bon voilà....je suis descendu il y a quelques jours dans le sud avec les essuie-glace au ralenti (bien-sûr il pleuvait du départ à l'arrivée) j'ai bien galéré.

Et Aujourd'hui ils ne fonctionnent quasiment plus. Je pense que ce sont les moteurs.

Quelqu'un aurait les références des moteurs que j'en achète ? Audi Montpellier peuvent s'occuper de moi pas avant le 12 septembre...faut pas pousser, déjà je ne serais plus dans le Sud et en plus s'il pleut entre temps je fais comment ? N'importe quoi, c'est quand même une question de sécurité là !

Bref ! Après les références des moteurs, je voulais savoir si c'était facile à changer (éventuellement un tuto).

 

Merci d'avance...je suis mal sans essuie-glace <_<

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

a défaut et si vraiment tu ne trouves pas de solution, tu peux acheter du rainX en centre auto. c'est un produit qui laisse une pellicule sur ton pare-brise et qui permet à l'eau de s'évacuer toute seule et sans essuie-glace. ça fonctionne à partir d'une certaine vitesse mais je ne sais plus laquelle.

 

Bon courage

Steph

Lien vers le commentaire
Partager sur d’autres sites

Ok, dans le pire des cas je ferais ça.

Pfffff...je vais tenter un coup de dégrippant pour voir, sinon faudra sortir les €€ que je n'ai pas :(

En même temps je ne sais pas du coup où mettre le dégrippant (sans tout démonter) :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Ce n'est pas le moteur c'est l'axe de la tringlerie qui grippe je l'ai déja démonter et graisser 2 fois sur la mienne.Le dégrippant je suis pas sur que ça va marcher ou alors pas longtemps.Le problème est que le moteur chauffe car ça force et tu vas le griller.C'est pas trop galère a démonter, regarde bien comme c'est fait avant de tout démonter.Il faut toiler avec du papier fin l'axe de la tringlerie et le remonter avec de la graisse étanche.Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

Je viens juste de mettre du WD-40 sur les axes....alors ça ne marche pas mieux, par contre quand je donne une impulsion au comodo et que je fais l'aller-retour à la main, ça ne force plus tant que ça. Avant impossible de le bouger à la main. Par contre sans le faire à la main, il s'arrête tout de suite.

Aujourd'hui il fait beau mais je n'ai rien pour travailler...et demain ma femme prend la voiture (j'espère qu'il ne pleuvra pas).

Ça m'a l'air assez balaise à démonter tout ça, faudrait que je trouve quelqu'un sur Montpellier ou Nîmes (ou entre les deux bien-sûr) pour faire ça.

C'est la première fois que je vois que c'est super important les essuie-glace :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

C'est un problème connue sur ces modèles.Par contre sur la mienne j'ai monté le kit bras et essuie glace Aerotwin c'est géniale ça ne fait aucun bruit et ça essuie nikel par rapport au modèle d'origine.

 

http://www.vag-shop.com/111-essuie-glace-arriere-aerotwin-complet.html

Modifié par mpower
Lien vers le commentaire
Partager sur d’autres sites

Moi je suis déjà en Aerotwin. C'est vrai que depuis ma première Audi A4 (une B7) j'ai les Aerotwin, ça change la vie :bigsmile: :bien:

Lien vers le commentaire
Partager sur d’autres sites

Bon ben voilà...moteur d'essuie-glace cassé...j'en recherche un mais partout ils me demandent la référence du moteur et je suis incapable de la voir car très bien caché...je me vois mal tout démonter. Quelqu'un a ça sous la main ?

Lien vers le commentaire
Partager sur d’autres sites

merd...désolé pour toi LCL2000

 

chez Audi avec ton N° de série ils vont te donner la ref si tu le demandes gentiment ;)

 

Steph

Lien vers le commentaire
Partager sur d’autres sites

J'ai demandé chez Audi....réponse, uniquement le prix... plus de 160 € (rien que la pièce).

Comme je suis sur Montpellier, à CAL Montpellier c'est 55 €...et feu vert me le monte pour 50 €.

Je vais donc bien m'en sortir. Il faut simplement qu'il ne pleuve pas jusqu'à lundi (je ne l'aurais que lundi).

 

C'est la vrai galère sans essuie-glace en fait, on ne s'en rend pas compte tant qu'on les a.

En tout cas, maintenant je sais que de temps en temps il faut graisser la tringlerie pour être tranquille.

Lien vers le commentaire
Partager sur d’autres sites

Ca n'est peut-être plus utile maintenant mais la ref est 8E1 955 119

 

j'ai trouvé ICI

 

Steph

Lien vers le commentaire
Partager sur d’autres sites

Merci ;)

C'est la référence que j'ai donné...en cherchant un peu sur le net et les sites de vente en ligne avec mon numéro châssis.

Prions tous pour qu'il ne pleuve pas à partir de maintenant jusqu'à ce week-end :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Par contre regarde si ton système fonctionne bien car il n'a pas grillé comme ça si tu le changes est que ça force tu vas de nouveau le faire en l'air.De toute façon il me semble si mes souvenirs sont bons que tous viens avec donc vu que c'est démonter profite en pour faire une bonne lubrification.Pour l'axe il y a un clips a enlever fait gaffe si tu forces trop il s'envole et tu ne le retrouve pas.

Lien vers le commentaire
Partager sur d’autres sites

Je le fait faire par feu vert...pas envie de toucher à tout ça, je suis sûr qu'après je n'arriverais plus à tout remonter :bigsmile:

Je pense donc qu'il vont graisser l'axe et de toute façon quand je reprendrais la voiture les essuie-glace fonctionneront (enfin j'espère)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...