Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]jauge d'essence


xyi10
 Partager

Messages recommandés

Bonjour,

 

j'ai une audi A3 1.9 TDI 130, année 2001 et depuis 2 jours, au démarrage de la voiture, ma jauge d'essence montre un niveau maxi ou 3/4 alors qu'il me reste moins d'1/4 (j'en suis sure car je suis le kilométrage de mes pleins d'essence)

 

Après 10 ou 15 minutes de circulation, elle revient au bon niveau : moins d'1/4.

 

Le niveau reste correcte au démarrage si je ne laisse pas ma voiture stationnée trop longtemps. Par exemple, après 4 heures de travail, lorsque je la redémarre, rebelotte, la jauge affiche 3/4 et redescend durant mon trajet, mais au petit matin, elle affiche de nouveau quasi le plein et ça redescend en roulant...

 

Au premier abord, cela ne m'avait pas paru normal du tout mais à force d'y réfléchir je ne suis plus sure.

 

D'après vous est-ce normal ? Constatez-vous le même fonctionnement sur votre voiture ? ou ai-je raison de penser qu'il y a réellement quelque chose qui ne fonctionne plus comme avant ?

 

merci d'avance pour votre aide.

Modifié par xyi10
Lien vers le commentaire
Partager sur d’autres sites

Ce sont tes flotteurs dans le réservoir qui sont surement à changer (9 chances sur 10).

 

Pour cela, il faut retirer l'assise de la banquette arrière pour avoir accès au réservoir.

 

Sur les S3, il y en a 2. Je ne sais pas s'il y en a qu'un sur les TDi ou 2 également. Les pièces ne coutent pas très chères.

 

Si tu le fais faire chez Audi, compte 1 heure de MO (c'est ce qu'à mis mon garagiste indépendant).

 

Tony

Lien vers le commentaire
Partager sur d’autres sites

Merci Tony pour ta réponse!

 

J'ai du refaire le plein de carburant alors je vais donc laisser passer quelques jours, voir si (on ne sait jamais) tout revenait en ordre.

 

En tout cas merci infiniment pour ton aide ! Je ferais vérifier ça ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Je dois avoir le même pb sur ma S3, j'ai l'aiguille au max pendant 300km et sur les 100 ou 150km restant l'aiguille descend a vitesse grand V pour finir en réserve <_<

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part, mon précédent plein d'essence commence à descendre, j'ai de nouveau constaté le même phénomène durant 2 jours et puis depuis 2 jours où les températures sont de nouveau positives...hasard ou non plus de problème. Au démarrage, le niveau correspond à mon kilométrage parcouru ! Incroyable !

 

Bref, je vais donc continuer de voir comment cela se profile et ensuite si besoin je ferais vérifier.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

j'ai un peut le même soucis sur ma golf, a peine je fais le plein et la jauge baisse... ensuite elle descend moins vite heureusement d'ailleur :dodo:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...