Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A6 pb radar recul - mmi


Messages recommandés

Bonjour,

 

Je viens d'acheter une A6 tdi de 2006. Hier j'ai voulu augmenter le son du radar de recul. Depuis, le curseur le bouge plus, il est figé ainsi que le curseur d'interval. Que je fasse aller lamolette à droite ou à gauche, ça reste bloqué au point de départ. De plus, mon radar ne bip plus du tout.

Quelqu'un pour m'aider ?

Merci d'avance.

 

Johann

Lien vers le commentaire
Partager sur d’autres sites

Re,

 

Merci de ton info.

 

J'ai verifié le fusible : ok.

Est ce que je peux vérifier autre chose avant de prendre rendez-vous chez Audi ?

Connectique ?

Les quatres capteurs seraient hs en même temps ?

Merci de votre aide.

 

Johann

Lien vers le commentaire
Partager sur d’autres sites

re,

 

j'ai eu un atelier Audi.

Il m'a conseillé de débrancher la batterie car le reset du mmi ne reset rien d'autre (système du radar de recul)

Malheureusement, toujours rien. Il doute que les 4 capteurs soient hs, il pense plus au haut parleur qui bip qui serait hs.

Je vais chercher un peu car je ne sais pas où il se trouve.

Si quelqun a l'info :)

Merci

Johann

Lien vers le commentaire
Partager sur d’autres sites

j'ai testé mes 4 capteurs en mettant la main devant : les 4 sont ok (ils font font des cliquetis)

 

j'ai trouvé ce post :

 

http://forums.audipassion.com/topic/91241-radar-de-recul-muet/

 

il y a bien un buzzer - je regarderai à ça demain.

 

visiblement c'est un problème qui revient de temps en temps.

 

Johann

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Visiblement le buzzer se trouve dans le coffre au fond à gauche mais je ne vois pas trop bien comment démonter la paroie.

Quelqu'un saurait ? au avec un schéma ?

Merci de votre aide.

 

Johann

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonsoir,

 

moi j'avais un capteur ainsi que le buzzer HS, mais je pouvais toujours actionner les molettes de réglages mais plus de bips au moment de la marche arrière. Le buzzer, dans une A6 berline, se trouve dans un des montants arrières.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...