Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

maintenant que la S2 roule, je fais les réglages qu'il faut.

EN ce moment je m'occupe également du ralenti.

Sur le compteur, il y a un trait plus épais à 400 tr/min. C'est la vitesse de ralenti qu'il faut régler ?

Non pas que la voiture ne tient pas le ralenti à 400tr/min mais surtout que lorsqu'on accélère pour revenir à 400tr, ca cale

Actuellement j'ai réglé à 800tr/min. Et vous ?

 

Question également sur le voyant d'huile:

si la voiture est chaude, que je coupe le contact, dès que je redémarre (si elle est toujours chaude) j'ai le voyant d'huile qui clignote quelques secondes.

pression d'huile généralement à 5bar sous au ralenti

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

et bien le mieux serait d'être a 750 trs

400 trs c'est trop bas .

ta pression a chaud d'huile doit être de 2.5 bars et monter a 5 bars en accélération a froid 5 bars constent et c'est uniquement quand les bars sont a 2.5bars au ralenti que tu peux exploiter ton moteur des les tours c'est une indiquation de chauffe parfaite du bas moteur.

Lien vers le commentaire
Partager sur d’autres sites

750 à 850 tr/min me parrait correct comme réglage ;) ;) ;)

 

Surtout pour la lubrification moteur chaud au ralenti :bigsmile: :bigsmile: :bigsmile:

Modifié par olive quattro
Lien vers le commentaire
Partager sur d’autres sites

+1 pour moi, allez, je tranche à 800 tr/min!

 

Une fois, deux fois, trois fois..., adjugé vendu au monsieur avec le S2 3b là-bas!

:sortir1:

 

Bon, ok, :je_sors:

 

Et pis c'est pas une Harley que t'as acheté! Non mais, 400 trs/min... :icon41:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...