Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

MIKEL27

Forumistes
  • Compteur de contenus

    59
  • Inscription

  • Dernière visite

À propos de MIKEL27

  • Rang
    Nouveau
  • Date de naissance 30/09/1980

Information de profil

  • Sexe
    Homme
  • Prénom
    Michael
  • Localisation
    27 - 76
  • Marque et modèle
    A4 B8 4X4 LUXE
  • Motorisation
    2L TDI 177cv Stage 1

Visiteurs récents du profil

158 visualisations du profil
  1. Merci pour le tuto qui m'aurait bien aidé pour mon A4 B8 Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk
  2. MIKEL27

    défaut rétro éclairage LED compteur/compte-tours

    Bonjour, Pour m'a part, le régulateur fonctionne nickel. Pas encore tester de débrancher les anti brouillard et remettre ceux d'origine pour ne pas avoir d'erreur. Je fairais un retour une fois le test fait. Demande de sav faite chez LedPerf qui me répond que pour eux le problème n'ai pas lié, je suis septique... Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk
  3. MIKEL27

    défaut rétro éclairage LED compteur/compte-tours

    Je rencontre le même genre de problème depuis que j'ai remplacé mes AB h11 par des LED de chez LedPerf. Je m'en suis rendu compte 2 jours après les avoirs montées, le bas de la jauge gasoil et température d'eau et par la suite le bas du compteur de vitesse. Cela ne le fait pas forcément dès la mise sous contact. Même en essayant de faire varier la luminosité ou de couper le rétroéclairage, si je le rallume de suite, cela reste avec des zones moins éclairées :meanie:. J'avais pas trop envi de tous débrancher mais dès que je vais pouvoir, je vais juste les déconnecter pour tester...
  4. MIKEL27

    Recheche vag com sur le 27 ou limitrophe

    Bonjour Philippe, je suis à environ 50km vers l'ouest. Je te contacterais par téléphone pour plus de détail.
  5. MIKEL27

    Recheche vag com sur le 27 ou limitrophe

    Bonjour, j'ai un VCDS si tu veux...
  6. Bonjour, J'ai lu ton post hier soir en parcourant le forum, fait de hasard, en fermant la porte passagé, la glace vient de tombé mais heuresement n'a pas cassé. Pour m'a part, il n'y a aucun morceau noire qui est resté sur la glace. Pour la collé, as tu gardé ton système double face? Cela tient toujours? Si j'utilise une colle comme cité plus haut, cela ne va pas géner le dégivrage? Si quelqu'un à déjà testé... PS:pas encore eu le temps faire la présentation de m'a B8 avant quattro 2L 177CH avec déjà quelques modif sympa... à suivre
  7. MIKEL27

    Volet tubulure d'admission V157

    Bonjour, Pour info, problème résolu. Le fils numéro 4 de la connectique du papillon d'arrivé d'air était coupé dans le caoutchouc juste avant. Petit tour chez Audi pour acheter cette connectique 4 broches ainsi que deux fils de section 1.5mm que l'on recoupes pour avoir 4 fils avec les ambouts connectables. Prévoir de la gaine thermorétractable, un fer à souder et le tour et joué. 1 marron 2 rouge et blanc 3 marron et jaune 4 gris et rouge Effacement du défaut et plus de problème depuis une semaine enfin!! :roi: :roi: :roi:
  8. MIKEL27

    VCDS : Code Login Engin pour A4 B6 2.5 V6 TDI moteur BAU de 2004

    Bonjour, Pour info, problème résolu. Le fils numéro 4 de la connectique du papillon d'arrivé d'air était coupé dans le caoutchouc juste avant. Petit tour chez Audi pour acheter cette connectique 4 broches ainsi que deux fils de section 1.5mm que l'on recoupes pour avoir 4 fils avec les ambouts connectables. Prévoir de la gaine thermorétractable, un fer à souder et le tour et joué. 1 marron 2 rouge et blanc 3 marron et jaune 4 gris et rouge Effacement du défaut et plus de problème depuis une semaine enfin!! :roi: :roi: :roi:
  9. Bonjour, Pour info, problème résolu. Le fils numéro 4 de la connectique du papillon d'arrivé d'air était coupé dans le caoutchouc juste avant. Petit tour chez Audi pour acheter cette connectique 4 broches ainsi que deux fils de section 1.5mm que l'on recoupes pour avoir 4 fils avec les ambouts connectables. Prévoir de la gaine thermorétractable, un fer à souder et le tour et joué. 1 marron 2 rouge et blanc 3 marron et jaune 4 gris et rouge Effacement du défaut et plus de problème depuis une semaine enfin!! :roi: :roi: :roi:
  10. Bonjour, Pour info, problème résolu. Le fils numéro 4 de la connectique du papillon d'arrivé d'air était coupé dans le caoutchouc juste avant. Petit tour chez Audi pour acheter cette connectique 4 broches ainsi que deux fils de section 1.5mm que l'on recoupes pour avoir 4 fils avec les ambouts connectables. Prévoir de la gaine thermorétractable, un fer à souder et le tour et joué. 1 marron 2 rouge et blanc 3 marron et jaune 4 gris et rouge Effacement du défaut et plus de problème depuis une semaine enfin!! :roi: :roi: :roi:
  11. C'est ce que je vais faire mais nouveaux topic contenant uniquement ce problème (j’espère bien l'avoir placé ...) http://forums.audipassion.com/topic/156713-help-a4-b6-25l-voyant-moteur-erreur-19558-v157/
  12. Bonjour à tous, Je refait un topic juste avec ce problème car les autres son réglé (modérateur) J'ai un problème avec le voyant moteur orange qui se rallume. 19558/P3102/012546 - Motor for Intake Manifold Flap (V157): Aucun signal Symptômes possibles Disque frémis en couper le moteur (c'est la traduction) Les causes possibles Fusible (s) défectueux Câblage et / ou connecteur (s) de / vers le collecteur d'admission Flap Motor (V157) défectueux Le collecteur d'admission du moteur Flap (V157) défectueux Solutions possibles Vérifier le fusible (s) Vérifiez le câblage et / ou connecteur (s) de / vers le collecteur d'admission du moteur à rabat (V157) Vérifier / remplacer le collecteur d'admission du moteur à rabat (V157) Effectuer un test de sortie J'ai déjà vérifier la connectique mais je n'ai rien vu de particulier, je ne sait pas si on peux tester les fiche de la connectique??? J'ai déjà effectué un néttoyage du papillon d'arrivé d'air, y compris le circuit électronique qui baignait dans l'huile, résultat, volet ne se remet plus en position d'origine, donc j'ai remplacé la pièce par: http://www.oscaro.co...7-3203074-937-p plus de 100 euro moins chère que chez audi au passage... Par rapport au fusible je ne sais pas encore où il se trouve, de plus je suppose que si il est hs, le voyant s'allumerait en permanence??? Je n'ai ni démonté la tubulure d'admission, ni démonté la Vanne EGR. Est ce que mon problème peux provenir de la vanne EGR? J'ai découvert une petite projection noir provenant de cette zone et finissant sur le cache derrière. Trace non grasse mais qui laisse un dépôt sur le doigt?? Merci d'avance de vos réponse, depuis février que ce problème persiste et là je :mur: :mur: :mur:
  13. Bonjour à tous, Je relance car j'ai toujours le problème avec le voyant moteur orange qui se rallume. 19558/P3102/012546 - Motor for Intake Manifold Flap (V157): Aucun signal Symptômes possibles Disque frémis en couper le moteur (c'est la traduction) Les causes possibles Fusible (s) défectueux Câblage et / ou connecteur (s) de / vers le collecteur d'admission Flap Motor (V157) défectueux Le collecteur d'admission du moteur Flap (V157) défectueux Solutions possibles Vérifier le fusible (s) Vérifiez le câblage et / ou connecteur (s) de / vers le collecteur d'admission du moteur à rabat (V157) Vérifier / remplacer le collecteur d'admission du moteur à rabat (V157) Effectuer un test de sortie J'ai déjà vérifier la connectique mais je n'ai rien vu de particulier, je ne sait pas si on peux tester les fiche de la connectique??? J'ai déjà effectué un néttoyage du papillon d'arrivé d'air, y compris le circuit électronique qui baignait dans l'huile, résultat, volet ne se remet plus en position d'origine, donc j'ai remplacé la pièce par: http://www.oscaro.com/papillon-de-distribution-alimentation-d-air-vdo-a2c59512937-3203074-937-p plus de 100 euro moins chère que chez audi au passage... Par rapport au fusible je ne sais pas encore où il se trouve, de plus je suppose que si il est hs, le voyant s'allumerait en permanence??? Je n'ai ni démonté la tubulure d'admission, ni démonté la Vanne EGR. Est ce que mon problème peux provenir de la vanne EGR? J'ai découvert une petite projection noir provenant de cette zone et finissant sur le cache derrière. Trace non grasse mais qui laisse un dépôt sur le doigt?? Merci d'avance de vos réponse, depuis février que ce problème persiste et là je :mur: :mur: :mur:
  14. J'ai déjà ouvert un sujet où il y avait auusi ce problème http://forums.audipassion.com/topic/148130-probleme-voyants-moteur-air-bag-esp/ Dois-je re-ouvrir un nouveau sujet???
  15. Désolé, mais je fouille partout depuis quelques mois et la je désespère... :mur:
×