Aller au contenu

A-l-e-X-a-N-d-R-e

Utilisateur
  • Compteur de contenus

    159
  • Inscription

  • Dernière visite

Tout ce qui a été posté par A-l-e-X-a-N-d-R-e

  1. Bonjour à tous, ca parle à quelqu'un ce défaut ? Sur un S4 b8 1 Code défaut trouvé: 6237 - Pression d'injection/de système carburant P0087 00 [039] - trop bas(se) Non Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Kilométrage: 232745 km Date: 2021.08.26 Temps: 15:55:13 Régime moteur: 1862.00 /min Valeur de charge normée: 11.4 % Vitesse du véhicule: 53 km/h Température du liquide de refroidissem.: 95 °C Température air d'admission: 35 °C Pression de l'air ambiant: 960 mbar Tension borne 30: 13.812 V Compteur de désapprentissage selon OBD: 40 Régime-moteur: valeur effective: 1856 /min MAF_ENVD: 98.04706 mg/course Température de liquide de refroidissement (non filtrée): 95.3 °C Moteur: état de fonctionnement: PL FUP_ENVD: 31245.9071 hPa Vitesse du véhicule: valeur effective: 53 km/h Elle est en stage 1 E85 flex, Ma pompe BP est neuve, c'est une GST 450, mon capteur de pression sur la pompe HP est également neuf. J'ai des gros trous à l'accélération, des ratés de combustion, l'échappement qui pète mais j'ai uniquement ce défaut et rien d'autre Merci pour votre aide
  2. Pour ceux que ça intéresse, c’est possible. j’ai installé une GST 450 à la place de la pompe d’origine. Il faut faire pas mal de modifications du panier
  3. Bonjour à tous Est-il possible d’installer une pompe à essence haut débit en lieu et place de la pompe d’origine ? je souhaite quand changer la pompe, pas le groupe complet avec la jauge. je souhaite y mettre ce style de pompe : https://www.mtk-tuning.com/pompe-a-essence-walbro-gst450-ethanol-e10-e85-54668.html pensez vous que ce soit possible ? merci
  4. Pour info voici ce que j’ai trouver comme réf sur la fusée gauche ( celle qui est cassée est la droite mais toujours montée sur la voiture) la gauche est démonter.
  5. Merci pour vos réponse j’ai passé commande sur eBay via une ref trouvé sur oscaro, j’ai pris une fusée neuve. Avec ma plaque, oscaro le sortait que deux modèle avec la plaque (la droite et la gauche) j’ai regarder sur Leboncoin j’ai rien trouvé dans mon coin et pareil dans les casses. la voiture étant bloquer sur le pont au milieu de ma cours, je peux pas trop attendre. Je pensais vraiment trouvé en casse, mais j’ai rien trouvé !
  6. Bonjour à tous j’ai explosé mon porte fusé avant côté passager. J’ai serré sans régler ma peteuse et j’ai explosé la partie du bas. Il a pas apprécier les 1000 nm de couple d’un coup et ça a casser net ! Je vais donc chercher une fusée d’occaz mais est ce que ce sont les mêmes sur A4 et sur S4 ? merci pour votre aide
  7. Bonjour à tous j’ai des gros soucis de frein à main sur mon A6 j’ai explosé 3 moteurs en 4 mois, quand je dit explosé, c’est moteur ouvert en deux avec la courroie qui pendouille et tout le reste. Du coup voyant allumé, j’ai même perdu totalement les freins de la voiture par moment. J’ai donc penser au étriers grippés, j’ai changer les étriers par des autres étriers que j’ai refait moi même (kit piston neuf, tous les joints neufs, entièrement nettoyés) et des moteurs d’origine Audi. Mardi dernier j’ai changé les étriers par ceux que j’ai refait, purge complète du système de frein (avant et arrière), montage et apprentissage des nouveaux moteur de frein à main, tout fonctionne parfaitement jusque aujourd’hui ou j’ai de nouveau le voyant de frein à main allumé, je ne comprend vraiment plus rien, je change tout le système et ça plante encore. Ca peut venir du calculateur De frein à main HS ? Merci pour votre aide
  8. Bonjour à tous, J'ai un soucis avec mon S4, j'ai démonté ma pompe haute pression pour la nettoyer (défaut sur la pression d'essence + perte de puissance) et j'ai changer mon capteur de pression d'essence. Je teste la voiture, et plus de perte de puissance, elle fonctionne parfaitement. Je décide donc de passer à autre chose et de monter mon boitier pour avoir apple carplay. Une fois le montage terminé, je remonte tout (j'ai démonté ma boite à gants, chargeur CD en facade, console de clim) et la mon tableau de bord fait sapin de noel. Je me dit que c'est normal, vu tout ce que j'ai branché et débranché ! Je passe un diag et arrive à effacer la plupart des défaut sauf cela : Adresse 01: Moteur (J623-CAKA) Labels:| 06E-907-551-CAK.clb No. pièce Log: 8K0 907 551 Mat: 8K0 907 551 Pièce: 3.0T SIMOS84 H01 0004 Révision: -------- Codage: 010C000C180F0228 No. Atelier: WSC 06335 123 12233 Jeu de données ASAM: EV_ECM30TFS8K0907551 A01006 ROD: EV_ECM30TFS8K0907551_A01.rod VCID: 6ED37BBFB1970C3F44-803A 1 Code défaut trouvé: 6628 - Fonctionnement limité en raison de valeur de défaut reçue U1113 00 [101] - - Non Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 6 Fréquence du défaut: 1 Kilométrage: 231349 km Date: 2020.12.15 Temps: 15:01:25 Régime moteur: 0.00 /min Valeur de charge normée: 0.0 % Vitesse du véhicule: 0 km/h Température du liquide de refroidissem.: 98 °C Température air d'admission: 48 °C Pression de l'air ambiant: 800 mbar Tension borne 30: 11.984 V Compteur de désapprentissage selon OBD: 40 Régime-moteur: valeur effective: 0 /min MAF_ENVD: 0.00000 mg/course Température de liquide de refroidissement (non filtrée): 98.3 °C Moteur: état de fonctionnement: ES Charge du moteur: 0.000000 % Vitesse du véhicule: valeur effective: 0 km/h Adresse 13: Régulation dist. (J428) Labels: Aucun No. pièce Log: 8K0 907 561 Mat: 8K0 907 561 Pièce: ACC2 H07 0080 No. de série: 00000000000000 Codage: 002BA0 No. Atelier: WSC 06335 000 00000 VCID: 6FED66BBBE9D05374F-803A 2 Codes défaut trouvés: 01314 - calculateur moteur 013 - Lire la mémoire de défauts Capture: Etat du défaut: 01101101 Priorité du défaut: 6 Fréquence du défaut: 1 Compteur de RAZ: 137 Kilométrage: 231349 km Heure: 0 Date: 2020.12.15 Temps: 14:59:58 Capture: Température: 24.0°C Tension: 12.03 V Bits: 01001 Valeur hex: 0x044B Valeur hex: 0x0013 Vitesse: -3.6 km/h Accél. Latérale: 0.00 m/s^2 01316 - Calculateur de freins 013 - Lire la mémoire de défauts Capture: Etat du défaut: 01101101 Priorité du défaut: 6 Fréquence du défaut: 2 Compteur de RAZ: 137 Kilométrage: 231349 km Heure: 0 Date: 2020.12.15 Temps: 14:59:58 Capture: Température: 24.0°C Tension: 12.03 V Bits: 01001 Valeur hex: 0x044B Valeur hex: 0x0015 Vitesse: -3.6 km/h Accél. Latérale: 0.00 m/s^2 Adresse 22: Transm. intégrale (J492) Labels: 8K0-907-163.clb No. pièce Log: 8K0 907 163 Mat: 8K0 907 163 Pièce: 4 Wheel Drive H09 0004 No. de série: 000511080001006 Jeu de données ASAM: EV_AllWheelDiffeQSPCAN 003007 ROD: EV_AllWheelDiffeQSPCAN.rod VCID: 6DD17CB3BC91F7277D-8038 3 Codes défaut trouvés: 0059 - Calculateur de freins ABS U1017 00 [137] - Lire la mémoire de défaut [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces] Témoin allumé - Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 2 Compteur de RAZ: 137 Kilométrage: 231349 km Date: 2020.12.15 Temps: 15:00:00 0121 - Blocage de sécurité pour direction active U1020 00 [137] - Lire la mémoire de défaut [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces] Témoin allumé - Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 137 Kilométrage: 231349 km Date: 2020.12.15 Temps: 15:00:00 0122 - Blocage de sécurité pour direction active U1020 00 [137] - Lire la mémoire de défaut [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces] Témoin allumé - Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 137 Kilométrage: 231349 km Date: 2020.12.15 Temps: 15:00:00 Je n'arrive pas a effacer ces défauts, ils reviennent toujours, et je ne peux plus utiliser mon ACC, j'ai un message qui me dit "ACC INDISPONIBLE". Merci pour votre aide
  9. Hello merci pour ta réponse pompe HP et BP d’origine (la voiture a 230 000 km)
  10. Bonjour à tous, J'ai un petit soucis sur mon S4 B8, j'ai tout le temps 2 défauts qui reviennent sur ma pression de carburant : 6237 - Pression d'injection/de système carburant P0087 00 [096] - trop bas(se) Intermittent - Non Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 4 Kilométrage: 231000 km Date: 2020.10.13 Temps: 18:09:03 Régime moteur: 2222.00 /min Valeur de charge normée: 19.2 % Vitesse du véhicule: 79 km/h Température du liquide de refroidissem.: 95 °C Température air d'admission: 26 °C Pression de l'air ambiant: 1030 mbar Tension borne 30: 13.913 V Compteur de désapprentissage selon OBD: 39 Régime-moteur: valeur effective: 2208 /min MAF_ENVD: 179.75294 mg/course Température de liquide de refroidissement (non filtrée): 95.3 °C Moteur: état de fonctionnement: PL FUP_ENVD: 38038.4956 hPa Vitesse du véhicule: valeur effective: 79 km/h 6183 - Régulation basse pression de carburant P310B 00 [096] - pression hors spécification Intermittent - Non Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Kilométrage: 230781 km Date: 2020.09.15 Temps: 17:32:55 Régime moteur: 1574.00 /min Valeur de charge normée: 13.3 % Vitesse du véhicule: 45 km/h Température du liquide de refroidissem.: 93 °C Température air d'admission: 47 °C Pression de l'air ambiant: 1000 mbar Tension borne 30: 13.304 V Compteur de désapprentissage selon OBD: 21 Régime-moteur: valeur effective: 1536 /min MAF_ENVD: 125.28235 mg/course Température de liquide de refroidissement (non filtrée): 93.0 °C Moteur: état de fonctionnement: PU FUP_EFP_ENVD: 6819.14 hPa Vitesse du véhicule: valeur effective: 45 km/h Comment savoir si le défaut viens bien de la pompe basse pression, de la pompe haute pression ? Du capteur de pression de carburant ? Autre soucis, après quelque km en tapant dans les tours, la voiture me fait des à-coups et j'ai une perte de puissance. Si je roule sur un filet de gaz aucun problème, mais dès que je mets le pieds dedans j'ai des à-coups. VCDS remonte aucun défaut d'allumage, je pense que ce problème et lié à la pressions de carburant. Merci pour votre aide Petite précision : Mon filtre à carburant est récent (fait il y a 3 semaines), et dans ma pompe HP, il y a un kit pompe HP Autotech
  11. Vous savez si il existe un moyen de remplacer un MMI 2G avec un écran android ? A chaque fois que je trouve un écran sur ali ou ebay c'est pour MMI 2G mais sans GPS ou sans chargeur cd etc.... J'ai un MMI 2G avec AMI, chargeur en facade et GPS Merci
  12. Bonjour à tous, Vous savez si il est possible de remplacer un MMI 2G par un autoradio android ? A chaque que je trouve un modèle sur ebay ou Ali, ce n'est pas compatible avec ma voiture
  13. Sur mon S4 en stage 1 avec poulie compresseur + kit pompe HP autotec + Admission CTS turbo, je suis entre 17 et 19l / 100 à l'E85, sur une trajet plutôt urbain (beaucoup de ville a 50, de feu, de dodane etc...). Donc tes conso ne m'affole pas du tout
  14. Bonjour j’ai ma vidange à faire sur le S4, l’ancien proprio tournais avec de la Castrol 10w60 Supercar, qu’en pensez vous ? La voiture a 230 000 km et roule à l’éthanol. Ma conso d’huile avec cette huile est plus que raisonnable. Merci pour vos retours
  15. Hello à tous, Merci pour vos réponses, j'ai fait la manip de At0 et ça refonctionne parfaitement. Rémi, oui mon TO s'ouvre en entier, il faut activer l'ouverture complète via le vagcom
  16. Bonjour à tous Depuis que j’ai recup mon S4 de chez Audi pour quelques réparations, impossible d’ouvrir/fermer mes fenêtres et mon TO avec ma clef alors qu’avant aucun soucis. J’ai fouillé dans mon vcds et j’ai réussi à le réactivé pour le TO mais pas pour les vitres, impossible ! Pour la fermeture pas de soucis, j’ai réussi à tout refaire fonctionner. Autre question : Est ce que quelqu’un sait si on peux enlever l’ouverture et la fermeture du store de TO avec la clef ?? Car moi elle suit le TO lorsque je le pilote avec la clef. Merci pour votre aide
  17. Perso je n’entend rien du tout à part le petit clic clic qui je penses viens du fonctionnement normal du moteur ( clic des injecteurs ou des bobines)
  18. Hello j’ai acheté la mienne à 225 000 km dans un garage. import Suisse, carnet d’entretien remplis, voiture propre, pas mal de frais avant la vente, j’avais juste à prendre les clef et rouler avec. J’ai lu quelque part que les tendeurs de chaîne peuvent commencer à prendre du jeux vers les 200k km, après à l’oreille tu peux parfois entendre la chaîne claquée. Moi la chaîne de distrib / tendeur et patins ont été changés à 210 000
  19. Bonjour à tous Je suis à la recherche du nom de l’additif utilisé dans ma Superb 2.0 tdi 140. En effet c’est un des très rare TDI à être équipé d’un FAP additivé. J’ai été le premier surpris à voir le réservoir dans le coffre !!! Le réservoir se trouve dans le logement de la roue de secours. Je sais que chez Peugeot cela s’appelle de la Cerine, mais chez VAG aucune idée, je sais que ce système est également monté sur les passât avec la même motorisation et de la même période. Je me suis renseigné chez Skoda, mais à part le prix il ne m’ont rien dit d’autre (100 euros le litre de produit, et j’ai besoin de 4 litres de produit). Merci pour votre aide Edit : c’est une Superb de 2005, ce n’est donc pas de L’Adblue
  20. Bonjour à tous la question a sans doute déjà été posée mais est ce qu’il existe une version pour MMI 2g ? j’ai une s4 b8 avec MMI 2g merci pour votre aide
  21. Pour les clefs, la clef de secours ne démarre pas la voiture, elle sert uniquement à ouvrir la voiture. J'ai voulu démarrer mon s4 avec la clef de secours et elle n'a pas démarré. Si tu veux la démarrer avec il faut la coder, et pour moi la manip ne se fait pas au vag-com
  22. Détrompe toi ! au ralenti on entend presque pas la différence, par contre dès que tu accélères, tu réveilles tout le monde oui !
  23. c'est le fait d'avoir le clapet ouvert qui faisait vibrer les sièges, clapet fermé pas de problème ! C'est comme avoir un gros caisson de basse dans son coffre, si tu mets le son trop fort ça vibre dans toute la voiture
  24. Oui c’est le but de faire du bruit mais quand ça arrive au point que les sièges vibre quand tu accélère, c’est que ça fait peur un peu trop de bruit ! Lol Non pas de vidéo clapet fermé et là je n’ai plus la valve vu que je l’ai démontée. mais j’ai toujours le x-pipe. je peux te faire une vidéo dès que je récupère ma voiture
×
×
  • Créer...