Aller au contenu

A-l-e-X-a-N-d-R-e

Utilisateur
  • Compteur de contenus

    156
  • Inscription

  • Dernière visite

À propos de A-l-e-X-a-N-d-R-e

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Alexandre
  • Localisation
    Valenciennes
  • Marque et modèle
    Audi S4 B8
  • Motorisation
    3.0 V6 TFSI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Pour info voici ce que j’ai trouver comme réf sur la fusée gauche ( celle qui est cassée est la droite mais toujours montée sur la voiture) la gauche est démonter.
  2. Merci pour vos réponse j’ai passé commande sur eBay via une ref trouvé sur oscaro, j’ai pris une fusée neuve. Avec ma plaque, oscaro le sortait que deux modèle avec la plaque (la droite et la gauche) j’ai regarder sur Leboncoin j’ai rien trouvé dans mon coin et pareil dans les casses. la voiture étant bloquer sur le pont au milieu de ma cours, je peux pas trop attendre. Je pensais vraiment trouvé en casse, mais j’ai rien trouvé !
  3. Bonjour à tous j’ai explosé mon porte fusé avant côté passager. J’ai serré sans régler ma peteuse et j’ai explosé la partie du bas. Il a pas apprécier les 1000 nm de couple d’un coup et ça a casser net ! Je vais donc chercher une fusée d’occaz mais est ce que ce sont les mêmes sur A4 et sur S4 ? merci pour votre aide
  4. Bonjour à tous j’ai des gros soucis de frein à main sur mon A6 j’ai explosé 3 moteurs en 4 mois, quand je dit explosé, c’est moteur ouvert en deux avec la courroie qui pendouille et tout le reste. Du coup voyant allumé, j’ai même perdu totalement les freins de la voiture par moment. J’ai donc penser au étriers grippés, j’ai changer les étriers par des autres étriers que j’ai refait moi même (kit piston neuf, tous les joints neufs, entièrement nettoyés) et des moteurs d’origine Audi. Mardi dernier j’ai changé les étriers par ceux que j’ai refait, purg
  5. Bonjour à tous, J'ai un soucis avec mon S4, j'ai démonté ma pompe haute pression pour la nettoyer (défaut sur la pression d'essence + perte de puissance) et j'ai changer mon capteur de pression d'essence. Je teste la voiture, et plus de perte de puissance, elle fonctionne parfaitement. Je décide donc de passer à autre chose et de monter mon boitier pour avoir apple carplay. Une fois le montage terminé, je remonte tout (j'ai démonté ma boite à gants, chargeur CD en facade, console de clim) et la mon tableau de bord fait sapin de noel. Je me dit que c'est normal,
  6. Hello merci pour ta réponse pompe HP et BP d’origine (la voiture a 230 000 km)
  7. Bonjour à tous, J'ai un petit soucis sur mon S4 B8, j'ai tout le temps 2 défauts qui reviennent sur ma pression de carburant : 6237 - Pression d'injection/de système carburant P0087 00 [096] - trop bas(se) Intermittent - Non Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 4 Kilométrage: 231000 km Date: 2020.10.13 Temps: 18:09:03
  8. Vous savez si il existe un moyen de remplacer un MMI 2G avec un écran android ? A chaque fois que je trouve un écran sur ali ou ebay c'est pour MMI 2G mais sans GPS ou sans chargeur cd etc.... J'ai un MMI 2G avec AMI, chargeur en facade et GPS Merci
  9. Bonjour à tous, Vous savez si il est possible de remplacer un MMI 2G par un autoradio android ? A chaque que je trouve un modèle sur ebay ou Ali, ce n'est pas compatible avec ma voiture
  10. Sur mon S4 en stage 1 avec poulie compresseur + kit pompe HP autotec + Admission CTS turbo, je suis entre 17 et 19l / 100 à l'E85, sur une trajet plutôt urbain (beaucoup de ville a 50, de feu, de dodane etc...). Donc tes conso ne m'affole pas du tout
  11. Bonjour j’ai ma vidange à faire sur le S4, l’ancien proprio tournais avec de la Castrol 10w60 Supercar, qu’en pensez vous ? La voiture a 230 000 km et roule à l’éthanol. Ma conso d’huile avec cette huile est plus que raisonnable. Merci pour vos retours
  12. Hello à tous, Merci pour vos réponses, j'ai fait la manip de At0 et ça refonctionne parfaitement. Rémi, oui mon TO s'ouvre en entier, il faut activer l'ouverture complète via le vagcom
  13. Bonjour à tous Depuis que j’ai recup mon S4 de chez Audi pour quelques réparations, impossible d’ouvrir/fermer mes fenêtres et mon TO avec ma clef alors qu’avant aucun soucis. J’ai fouillé dans mon vcds et j’ai réussi à le réactivé pour le TO mais pas pour les vitres, impossible ! Pour la fermeture pas de soucis, j’ai réussi à tout refaire fonctionner. Autre question : Est ce que quelqu’un sait si on peux enlever l’ouverture et la fermeture du store de TO avec la clef ?? Car moi elle suit le TO lorsque je le pilote avec la clef. Merci pour votr
  14. Perso je n’entend rien du tout à part le petit clic clic qui je penses viens du fonctionnement normal du moteur ( clic des injecteurs ou des bobines)
  15. Hello j’ai acheté la mienne à 225 000 km dans un garage. import Suisse, carnet d’entretien remplis, voiture propre, pas mal de frais avant la vente, j’avais juste à prendre les clef et rouler avec. J’ai lu quelque part que les tendeurs de chaîne peuvent commencer à prendre du jeux vers les 200k km, après à l’oreille tu peux parfois entendre la chaîne claquée. Moi la chaîne de distrib / tendeur et patins ont été changés à 210 000
×
×
  • Créer...