Daredabeille

Utilisateur Novice
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

À propos de Daredabeille

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    gregory
  • Localisation
    altkirch
  • Marque et modèle
    Audi S4 Avant B8
  • Motorisation
    3L V6T

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut Bon bah la S4 sort de vidange, on passe de la 5W30 a 5W40. Contrôle de la pompe HP et des cam followers fait = OK J'ai demandé un devis pour le remplacement de la vanne pcv (ça sera pas du luxe pour ma conso d'huile) et vidange du compresseur au passage comme l'a fait @AtO @Nono1200 Le tendeur de chaine c'est pas plutôt vers 200.000kms? car je n'en ai que 135.000 actuellement Une plus petit prise de son juste après le démarrage (encore en cold start): https://www.transfernow.net/4YfurQ062020
  2. Autant le clic clic léger ne m’inquiétè pas mais a froid j'essaierai de refaire une prise de son car des fois c'est tres marqué et avec des coupss de gaz 'bouh a froid c'est mal) on entend vraiment comme si c'etait une bruit de roulements (genre billes) et ca disparait a chaud. Comme si c'etait une pièce mal lubrifié je dirais. Sachant que j'ai fait les bougies il y a 1000kms La dernière vidange était en 5W30, je passerai en 5W40 dans 10 jours. De quoi pourrait venir ce genre de symptômes (bruits a froids type roulement) ? - bobines? - injecteurs? - autres? Sachant que je n'ai pas de ratés même en gros charge, mon garagiste qui a une RS4b7 me dit que ma voiture a la santé
  3. Salut Il faut que tu check vraiment : - la boite DSG si elle en est équipé (vidange entretien etc....impératif) - Quels sont les entretiens réalisés en plus des maintenances courantes ? (remplacement disques / pompe a eau) - Le fonctionnement du Toit Ouvrant Électrique si elle a l'option et l'etancheité dans le coffre niveau électronique (pas de traces d’auréoles etc...) - Ça m'est arrivé vérifie que le rétroviseur intérieur n'est pas grippé car il casse facile (600€ ne neuf ) - L’état des bras de suspension (quasi sur qu'ils ont été remplacés a ce kilométrage) Après kilométrage non garantie, elle a du être entretenu hors du réseau Audi, a voir s'ils peuvent te fournir l'historique.
  4. On attend la présentation de la nouvelle en bonne et due forme
  5. Salut Bon je me suis décidé a faire 2 vidéos pour les bruits moteurs que j'ai. Ça me soule de plus en plus et j'ai pas envie de me manger une facture salé si je peux corriger des maintenant a moindre prix (pléonasme chez Audi) .... Surtout que c'est pas la sonorité que j'entends sur d'autres vidéos. A noter qu'a chaud je n'ai pas ces tic tic tic. Pas de perte de puissance ni de ratés. Je ne sais pas si elle sors bien ses 333cv théoriques. Désolé pour la voix, mon assistance de 4 ans a eu peur ^^ (1ere vidéo) Démarrage a froid https://www.transfernow.net/II490i062020 Moteur au ralenti et quelques coup de gaz a 3000trs https://www.transfernow.net/DnqPZN062020
  6. Salut AtO, tu as trouvé d’où venaient ces rondelles? Tu as acheté ton pack 034 ou stp?
  7. Bonjour a tous, Voici le résultat du scan réalisé ce jour sur ma S4B8 de 2009. Précédemment j'ai effacé les codes défaut et roulé 400kms. A noter que: - le rétroviseur intérieur intégrant la caméra est débranché car je l'ai cassé d’où certains codes erreurs. - la détection d'angle mort des véhicules ne fonctionne pas lorsque j'appuie sur le bouton au niveau du rétroviseur conducteur. - Mon hayon fonctionne très bien. - le volume sonore des bips des radars arrières est extrêmement faibles. Pourriez vous m'aider a les régler ou du moins a en diminuer le nombre? Log-WAUZZZ8K69A189569-134240km.txt
  8. j'avoue des le départ le plaisir a été gâché alors maintenant je vois que les mauvais cotés . pas de soucis je suis pas pressé et puis je vais surement craqué pour d'autres pièces je me connais
  9. Bon bah j'ai commandé celui que tu m'as donné At0. ca me permettra d'être autonome de de voir vraiment tout ce qui ne va pas sur ma S4.
  10. Non j'ai pas de valises et je connais personne dans la région pour me le faire. Après je peux toujours demander au garage ou je vais mais c'est jamais gratuit :p Tu penses qu'un détecteur pourrait être HS du coup ça déclencherai pas d'avertisseur sonore?
  11. Ato lol Désolè mais il est ou le sub dans le coffre?? j'ai pas souvenir de l'avoir vu lui . Oui tous les capteurs s'affichent sur l'ecran centrales avants + arrières et droite / gauche avants + arrières
  12. Sur les 14 HP - 2 Pare brise centrale - 2 HP planche de bord (D et G) - 2 twitter portières Avant D et G - 2 HP portières Avant D et G - 2 twitter portières Arrières D et G - 2 HP portières Arrières D et G - 2 HP montant de coffres D et G En mode Radio : Tous sont OK En mode radar Tous OK sauf celui dans le montant de coffre arrière gauche (ne bip pas du tout). Ceux a l'avant bip normalement (faible / normal et fort) Ceux a l’arrière ne bip que faible
  13. J'ai testé avec le "Fader" et la radio on voit bien la différence quand je met tout sur avant et tout sur arriérè. Hormis coller l'oreille sur les HP vous avez pas d'autres méthodes de test? Moi c'est vraiment hyper faible et je me suis déjà fait surprendre quelque fois a attendre que ca bip et j’étais pas loin ^^
  14. Hello, Je fais un peu le tour des petits soucis que j'ai sur la S4 Lorsque je passe la marché arrière (ou que j'active la fonction sur la console centrale) j'ai l'image de la caméra qui s'affiche ==> jusque la c'est OK Lorsqu'il y a un obstacles, j'ai des BIPS sont emis plus ou moins forts pour signaler ce derniers ==> A l'avant aucuns problèmes ==> A l'arrière le volume sonore des BIP est ultra faible J'ai vérifié dans le menu du MMI, modifié le volume sonore des BIP et même le type de mélodie mais autant a l'avant en position normal", le volume est largement suffisant, autant a l'arrière a fond ca équivaut a la position la plus faible. Je ne vais jamais a l'arrière de mon véhiculé mais il ne me semble pas avoir de problèmes avec mes haut parleurs arrières. J'ai l'option B&O, j'ai vu qu'il pouvait y avoir des soucis d'ampli mais je trouve surpemant que cela n'affecte que les BIP de caméra de recul? Une idée?
  15. Petit up, quelqu'un a une liste de toutes les références (PN) de Retro pour la S4 en noir? Juste je voudrai pas me louper sur la commande.