Aller au contenu

Lucascarlyle

Utilisateur Novice
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de Lucascarlyle

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Lucas
  • Localisation
    Bourges
  • Marque et modèle
    Audi S4 B8
  • Motorisation
    3.0 TFSI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Cool ! Bonne route ! [emoji6] Envoyé de mon iPhone en utilisant Tapatalk
  2. Avec plaisir ! En espérant pour toi que ce soit ça, parce que c’est pas grand chose Envoyé de mon iPhone en utilisant Tapatalk
  3. Hello, Si aucun bruit en passant sur des dos d’âne, je dirais que c’est les Silentbloc de barre stab. J’avais exactement la même chose que toi sur ma golf avant, et c’était ça ! Envoyé de mon iPhone en utilisant Tapatalk
  4. Ok ok merci pour toutes ces infos ! Je vous tiens au courant quand j’aurais fait la vidange ! [emoji6] Envoyé de mon iPhone en utilisant Tapatalk
  5. Ok merci de l’info ! Envoyé de mon iPhone en utilisant Tapatalk
  6. Très bien outillé, bon niveau meca (ingénieur automobile, oui je ne connais pas les specs de toutes les voitures ! [emoji2957]) Merci ! Après je suis en boite meca. Donc je sais pas si la vidange doit être faite aussi souvent. T’as un lien vers une procédure ou autre stp ? Je t’avoue que je n’ai pas trop cherché ..[emoji51][emoji51][emoji51] Envoyé de mon iPhone en utilisant Tapatalk
  7. Je ne sais pas, il faut que je regarde. C’est compliqué à faire soit même ou pas ? Envoyé de mon iPhone en utilisant Tapatalk
  8. Top merci ! [emoji16] Envoyé de mon iPhone en utilisant Tapatalk
  9. Hello, Elle a 200000km comme dit dans mon message, et l’embrayage a été fait à 190000km donc j’ai un peu de mal à y croire ! Après peut-être que c’est un comportement normal, mais je voudrais m’en assurer Envoyé de mon iPhone en utilisant Tapatalk
  10. Oui moi non plus ça ne me choque pas quand ça démarre à froid, j’ai toujours entendu ça avec l’éthanol. Après personnellement ce que j’ai sur mon S4 c’est une Map « adaptative » en fonction du taux d’éthanol dans le carburant Envoyé de mon iPhone en utilisant Tapatalk
  11. Je ne suis pas limité à 100% éthanol ! Je peux tout aussi bien rouler au 98, au 95, à l’e10 etc. Et je peux faire des mélanges éthanol/essence 30%, 40%, etc jusqu’à 100% d’éthanol. Comme ça pas de soucis de panne de carburant en étant uniquement éthanol ! [emoji2957] Envoyé de mon iPhone en utilisant Tapatalk
  12. Salut . Oui moi mon ancien proprio a fait faire une reprog 100% éthanol en août dernier chez Paroxyz, et aucun problème ! Juste quand il fait froid , le moteur met un peu plus de temps à démarrer. Mais sinon je peux rouler avec n’importe quelle proportion d’éthanol et ça fonctionne Envoyé de mon iPhone en utilisant Tapatalk
  13. Bonsoir à tous ! Je viens d'acquérir une S4 B8 2010 en boite manuelle il y a quelques jours, 200k km, mais tout vas pour le mieux, super état ! Juste je m’interroge sur mon 3ème rapport .. En effet, malgré une conduite très souple, en faisant monter doucement le moteur dans les tours (~4500rpm), je ressens dans le levier en passant la 3ème, comme un point dur, limite comme si le levier voulait revenir en arrière. Dois-je m'inquiéter ? C'est vraiment en étant très souple et sans exercer énormément sur le levier. A contrario, en conduite franche, passage
  14. Pseudo : Lucascarlyle Prénom : Lucas Age : 24 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Cher Métier/Etudes : Ingénieur automobile Vos voitures actuelles : Audi S4 B8 Vos anciennes autos : VW Golf 4 100cv Des passions : L'automobile et le sport auto Comment avez vous connu ce forum ? En faisant des recherches avant d'acheter mon S4 Pourquoi y êtes vous inscrit ? Demandez l'aide des possesseurs de S4, et interagir avec eux ! Votre première impression ? Top ! Autres (t
×
×
  • Créer...