Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

orlan houvenaghel

Utilisateur
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de orlan houvenaghel

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    orlan
  • Localisation
    62 Nord pas de calai
  • Marque et modèle
    audi tts 272cv
  • Motorisation
    2.0 TFSI

Visiteurs récents du profil

194 visualisations du profil
  1. Bonjour tout le monde Je viens vers vous car j'ai un bourdonnement dans l'habitacle a partir de 70km/h et s'entend beaucoup a 90km/h et plus, je la cible en avant droite. J'ai remarquer que quand je braque à droite, le bruit diminue énormément. À partir de 30kmh jusqu'à 50 je n'ai pas de bourdonnement mais jentend un bruit différent (difficile à décrire) J'ai contrôler mes 4 roues mais aucune n'a de jeu ou de bruit lorsque je la tourne à la main Il n'y a qu'à la limite, la roue arrière gauche en vidéo, on entend des bruit lorsqu'on la tourne Pour vous il s'agit d'un roulement HS ? Merci
  2. Bonjour tout le monde , Sur ma Tt's j'ai un petit problème de bruit très présent qui s'apparente à un "cloc" assez grave du côté avant gauche niveau roue/triangle/suspension et en roulant lentement on sent une sorte de "jeu" avant arrière assez étrange, pensant à la coupelle, j'ai fait le changement et ça n'a rien changer J'ai contrôler ma bieille de barre stab et elle est bien fixée et n'a pas de jeu, concernant la rotule et le silent bloc du triangle je ne saurait trop dire comment les contrôler... Mais en jouant à l'élimination je vois pas ce que sa pourrait être d'autre qui pose problème... J'ai pris quelque photos : https://image.noelshack.com/fichiers/2019/18/1/1556561875-screenshot-20190429-195917-com-huawei-himovie-overseas.jpg https://image.noelshack.com/fichiers/2019/18/1/1556561929-screenshot-20190429-195902-com-huawei-himovie-overseas.jpg https://www.noelshack.com/2019-18-1-1556561957-screenshot-20190429-200154-com-huawei-himovie-overseas.jpg Pour la rotule je l'ai pas pris en photo, le joint n'a rien dutout et d'extérieur rien d'anormal.. Merci par avance
  3. Bonjour tout le monde ! Entretien de la TTS faite il y a 1000 bornes, castrol 5w30, + tout les filtres mann ( le filtre à huile est hyper mal placé, heureusement que j'avais les clé poids lourd :') ) elle ne s'en porte que mieuxSauf que depuis peu jentend un craquement sourd (un peu comme ci qu'on tapé faiblement dans le dos d'une bassine avec la phalange). sur route lisse sa s'entend presque pas, du moins peu fréquemment par contre des lors ou la route possède des imperfection, le bruit est présent.. Je pense à la coupelle d'amortisseur, mais il me semble être équipé de magnétic ride ( j'ai un bouton de mode "châssis sport" avec un amortisseur dessiné dans l'habitacle )Ma question est :Les magnetic rides possède t'il une coupelle d'amortisseur ? Si oui selon vous le procéder pour la changer est le même qu'un amortisseur classique ? Si il n'ont pas de coupelle, que devrais je contrôler ducoup.....Merci beaucoup !!!
  4. Bonjour a tous ! j'aimerai connaitre votre autonomie avec un plein et la consommation que vous avez avec votre véhicule préféré ( oui votre TTS bien sûr ) la mienne possède un stage 1, développe 314cv et 448nm. j'ai l'impression de consommer un peu de trop par rapport au autre , j’estime mon autonomie a peut être 400 voir 500km MAXIMUM en étant a sec, alors que mon ODB affiche généralement entre 8l5-9l5 ( je suis en conduite éco) par exemple la, je suis a 120km, et L'aiguille pointe déjà le 3/4 après un contrôles de consommation en temps réel, exemple en 2eme a peut etre 30km/h, a peine j'effleure la pédale et la conso m'apparaît a des 20-25l/100 alors que j’accélère très très légèrement ! idem pour la première en vitesse maintenu ( exemple 50 en 4 eme ) je suis a des 7l/100 environ Et vous? que donne votre consommation en conduite économique avec 3 coussin sous la pédale, et en conduite 50/50 ( des accélérations de temps en temps ) ! merci!
  5. salut, je pense que sa dépend du centre, j'ai passer ma TTS chez BR lille, et j'ai aucun soucis avec, idem avec mon ancien TT 2.0 tdi, j'ai eu un soucis avec le fap mais rien a voir avec eux ( après une regen du fap forcé = plus de problème ) actuellement mon tts sort 314cv et 448nm et sa envoi sec ! par contre garde toujours un petit bidon d'huile de 1l dans le coffre, parce qu'elle consomme de l'huile ( je dois aller en chercher cette APM puisque mon voyant c'est allumé ) si tu veut un conseil, ne fait pas de stage 2 a moins de connaitre quelqu'un qui taf en CT, car encore des durcissement de CT qui vont arrivé dans le futur... surtout que le stage 1 est déjà largement suffisant pour se faire plaisir !
  6. Hello, j'ai reçu mon VAG ce matin ( je l'avait déjà commander ) donc passage au vag , je marque que ce qui est en erreur : -------------------------------------------------------------------------------- 01-Moteur -- Etat: Défaut 0010 03-Freins ABS -- Etat: Défaut 0010 08-Climatronic -- Etat: Défaut 0010 14-Amortisseurs -- Etat: Défaut 0010 25-Anti-démarrage -- Etat: Défaut 0010 ( flash par la reprog a mon avis ) 46-Module confort -- Etat: Défaut 0010 47-Sonorisation -- Etat: Défaut 0010 ( ampli HS, j'ai du câbler les câbles sans l'ampli, sub fonctionne pas, juste HP avant et arrière sans basse ) 4C-Pression pneus II -- Etat: Défaut 0010 ------------------------------------------------------------------------------- Adresse 01: Moteur (CDL) Labels:. 06F-907-115-CDL.clb No. pièce Log: 8J0 907 115 Q Mat: 8J0 907 115 Pièce: 2.0l R4/4V TFSI 0010 Révision: 5BH16--- No. de série: AUX7Z0I2FNJ07M Codage: 0113000C180F0060 No. Atelier: WSC 00191 264 15243 VCID: 3A716C3A755F9F95BB-806E 3 Codes défaut trouvés: 008504 - Transmetteur 1/2 de pos. de l´accél.(G79) +(G185) Signal implausible P2138 - 008 - - Témoin allumé Capture: Etat du défaut: 11101000 Priorité du défaut: 2 Fréquence du défaut: 8 Compteur de RAZ: 255 Kilométrage: 115079 km Heure: 0 Date: 2018.10.06 Temps: 13:55:22 Capture: Tr/min: 2874 /min Charge: 8.6 % Vitesse: 97.0 km/h Température: 81.0°C Température: 22.0°C Press. Absolue: 990.0 mbar Tension: 13.843 V 008504 - Transmetteur 1/2 de pos. de l´accél.(G79) +(G185) Signal implausible P2138 - 008 - - Intermittent Capture: Etat du défaut: 00101000 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilométrage: 115205 km Heure: 0 Capture: Tr/min: 0 /min Charge: 0.0 % Vitesse: 0.0 km/h Température: 78.0°C Température: 47.0°C Press. Absolue: 0.0 mbar Tension: 0.000 V 005634 - Alimentation en tension borne 30 Tension trop faible P1602 - 002 - - Intermittent Capture: Etat du défaut: 00100010 Priorité du défaut: 2 Fréquence du défaut: 2 Compteur de RAZ: 255 Kilométrage: 0 km Heure: 0 Capture: Tr/min: 0 /min Charge: 0.0 % Vitesse: 0.0 km/h Température: -40.0°C Température: -40.0°C Press. Absolue: 0.0 mbar Tension: 0.000 V Tests passés: 0000 0100 ------------------------------------------------------------------------------- Adresse 03: Freins ABS Labels: 8J0-614-517.clb No. pièce Log: 8J0 614 517 A Mat: 8J0 614 517 A Pièce: ESP MK60E1 0020 Révision: 00H60001 Codage: 0091958 No. Atelier: WSC 01236 785 00200 VCID: 2B5F597E8A05361D30-807E 4 Codes défaut trouvés: 01309 - Calculateur d´aide au braquage (J500) 008 - Signal Implausible - Intermittent Capture: Etat du défaut: 00101000 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 228 Kilométrage: 114538 km Heure: 0 Date: 2018.09.27 Temps: 13:52:08 Capture: Décompte: 128 Décompte: 9029 Décompte: 8212 Décompte: 41984 00778 - Transmetteur d´angle de braquage (G85) 014 - Défectueux/défectueuse(s) - Intermittent Capture: Etat du défaut: 00101110 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 3 Kilométrage: 115238 km Heure: 0 Date: 2018.10.10 Temps: 00:03:36 Capture: Décompte: 1024 Décompte: 8577 Décompte: 292 Décompte: 47616 01826 - Transmetteur d´angle de braquage (G85):alim. en courant borne 30 000 - - - Intermittent Capture: Etat du défaut: 00100000 Priorité du défaut: 2 Fréquence du défaut: 2 Compteur de RAZ: 3 Kilométrage: 115202 km Heure: 0 Date: 2018.10.09 Temps: 00:01:04 Capture: Décompte: 128 Décompte: 13125 Décompte: 297 Décompte: 42240 01314 - calculateur moteur 013 - Lire la mémoire de défauts - Intermittent Capture: Etat du défaut: 00101101 Priorité du défaut: 2 Fréquence du défaut: 9 Compteur de RAZ: 218 Kilométrage: 115079 km Heure: 0 Date: 2018.10.06 Temps: 13:55:23 Capture: Décompte: 0 Décompte: 8261 Décompte: 8196 Décompte: 49664 ------------------------------------------------------------------------------- Adresse 08: Climatronic Labels: Aucun No. pièce Log: 8J0 820 043 AQ Mat: 8J0 820 043 AQ Pièce: J255 Klima 1 Zone 0090 Révision: 00H08006 No. de série: 00000001125436 Codage: 1572868 No. Atelier: WSC 01236 785 00200 VCID: 75EBBF061CC130ED96-8020 1 Code défaut trouvé: 01206 - Signal de période de coupure de l´allumage 008 - Signal Implausible - Intermittent Capture: Etat du défaut: 00101000 Priorité du défaut: 7 Fréquence du défaut: 2 Compteur de RAZ: 3 Kilométrage: 115202 km Heure: 0 Date: 2018.10.09 Temps: 00:01:06 ------------------------------------------------------------------------------- Adresse 14: Amortisseurs Labels: 8P0-907-376.lbl No. pièce Log: 8J0 910 376 B Mat: 8J0 907 376 B Pièce: J250 Raddaempfung 0050 Révision: --H18--- No. de série: 190DPH 9061250 Codage: 0000032 No. Atelier: WSC 01236 785 00200 VCID: 2E59506AB917433517-807A 2 Codes défaut trouvés: 01316 - Calculateur de freins 013 - Lire la mémoire de défauts - Intermittent Capture: Etat du défaut: 00101101 Priorité du défaut: 2 Fréquence du défaut: 9 Compteur de RAZ: 219 Kilométrage: 115200 km Heure: 0 Date: 2018.10.09 Temps: 13:22:07 Capture: Tension: 11.28 V Vitesse: 0.0 km/h Tension: 5.03 V 00778 - Transmetteur d´angle de braquage (G85) 013 - Lire la mémoire de défauts - Intermittent Capture: Etat du défaut: 00101101 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 219 Kilométrage: 115238 km Heure: 0 Date: 2018.10.10 Temps: 00:03:09 Capture: Tension: 13.20 V Vitesse: 2.6 km/h Tension: 5.03 V ------------------------------------------------------------------------------- Adresse 25: Anti-démarrage Labels: 1K0-920-xxx-25.clb No. pièce Log: 8J0 920 930 A Mat: 8J0 920 930 A Pièce: KOMBIINSTR. VDO H15 0360 Révision: D0H15007 No. de série: AUX7Z0I2FNJ07M No. Atelier: WSC 00000 000 00000 VCID: 2A515C7A85FF2F15CB-807E 1 Code défaut trouvé: 16346 - Calculateur - Erreur en ROM 014 - Défectueux/défectueuse(s) ------------------------------------------------------------------------------- Adresse 46: Module confort Labels:. 8J0-959-433.lbl No. pièce: 8J0 959 433 B Pièce: KSG H11 0080 Codage: 1890300201182D298505488AD677 No. Atelier: WSC 01236 785 00200 VCID: 356B7F065C4170ED56-8060 Sous-système 1 - No. pièce: 1K0 951 605 C Pièce: LIN BACKUP HORN H03 1301 Sous-système 2 - No. pièce: 8J0 951 177 Pièce: DWA-Sensor H03 0020 2 Codes défaut trouvés: 00849 - Contact-S du contact-démarreur-D 008 - Signal Implausible - Intermittent 01565 - Eclairage du coffre à bagages (W3) 007 - c.c. à la masse ------------------------------------------------------------------------------- Adresse 47: Sonorisation Labels: 8J0-035-223.lbl No. pièce Log: 8J0 035 223 D Mat: 8J0 035 223 D Pièce: J525 Amp High H04 0160 Révision: PROD_01 No. de série: 00000000004773 Codage: 0146316 No. Atelier: WSC 01236 785 00200 VCID: 254BAF46ECE1006DE6-8070 5 Codes défaut trouvés: 16349 - Calculateur - Erreur dans l'étage de sortie 014 - Défectueux/défectueuse(s) - Intermittent Capture: Etat du défaut: 00101110 Priorité du défaut: 5 Fréquence du défaut: 22 Compteur de RAZ: 54 Kilométrage: 42272 km Heure: 0 Date: 2011.03.16 Temps: 22:24:39 02246 - Haut-parleur central 011 - Coupure - Intermittent Capture: Etat du défaut: 00111011 Priorité du défaut: 5 Fréquence du défaut: 162 Compteur de RAZ: 3 Heure: 0 00419 - Haut-parleur de médiums AV G (R103) 012 - Défaut électrique dans le circuit électrique - Intermittent Capture: Etat du défaut: 00111100 Priorité du défaut: 5 Fréquence du défaut: 159 Compteur de RAZ: 3 Heure: 0 00420 - Haut-parleur de médiums AV D (R104) 012 - Défaut électrique dans le circuit électrique - Intermittent Capture: Etat du défaut: 00111100 Priorité du défaut: 5 Fréquence du défaut: 108 Compteur de RAZ: 3 Heure: 0 02247 - Subwoofer (R148/R157) 007 - c.c. à la masse Capture: Etat du défaut: 01100111 Priorité du défaut: 5 Fréquence du défaut: 7 Compteur de RAZ: 218 Kilométrage: 115202 km Heure: 0 Date: 2018.10.09 Temps: 00:00:12 ------------------------------------------------------------------------------- Adresse 4C: Pression pneus II Labels: 8J0-907-274.lbl No. pièce Log: 8J0 907 274 B Mat: 4F0 907 274 Pièce: J502 RKA+ H02 0150 Révision: 00000838 No. de série: 00008380057095 Codage: 0604100 No. Atelier: WSC 01236 785 00200 VCID: 31634B16A8295CCD0A-8064 2 Codes défaut trouvés: 01316 - Calculateur de freins 013 - Lire la mémoire de défauts - Intermittent Capture: Etat du défaut: 00101101 Priorité du défaut: 3 Fréquence du défaut: 23 Compteur de RAZ: 3 Kilométrage: 115079 km Heure: 0 Date: 2018.10.06 Temps: 13:55:24 Capture: Valeur hex: 0x0000 Valeur hex: 0x0000 Valeur hex: 0x0001 Tension: 13.80 V Température: 15.0°C (sans unité): 0.0 00778 - Transmetteur d´angle de braquage (G85) 013 - Lire la mémoire de défauts - Intermittent Capture: Etat du défaut: 00101101 Priorité du défaut: 3 Fréquence du défaut: 3 Compteur de RAZ: 3 Kilométrage: 115202 km Heure: 0 Date: 2018.10.09 Temps: 00:01:05 Capture: Valeur hex: 0x0000 Valeur hex: 0x0000 Valeur hex: 0x0001 Tension: 11.60 V Température: 24.0°C (sans unité): 0.0 Fin-------------------------(Temps écoulé: 01:58)--------------------------
  7. salut, le problème est réapparu, j'ai contrôler la batterie : 12v3 , c'est suffisant pour causer le problème des voyant et mode dégradé ? parait-il qu'une batterie quand elle est déchargé la tension est entre 12v et 12v3 , et chargé a 12v6 , sans dépasser 13v ... Voiture démarrer je suis bien entre 13v5 et 14v5 ...
  8. bon au final le jour même j'ai démonter les cosses de la batterie et j'ai brossé avec une brosse métallique car c'était pas mal oxydé, une fois bien nettoyé j'ai tout rebrancher, les message était réapparu ( ce qui est normal suite au retrait de la batterie ), j'ai roulé sur quelque mètre et la plus rien ... ce matin RAS, aujourd'hui plusieurs démarrage du véhicule et RAS. a voir demain matin mais le problème avait l'air de provenir de la batterie !
  9. la garantie est une garantie Moteur boite pont , donc je peut rien faire par rapport a ça , j'ai ce midi débranché la batterie, et nettoyé les cosses qui était oxydé , tout rebranché et sa a l'air OK a voir demain matin ..
  10. Salut, je suis du nord a coté de Lens, ouais je vais essayer de trouver un VAG parce que sa m'inquiète cette histoire
  11. Bonjour tout le monde. J'ai acquit la TT's mardi soir a un garage pro des voitures d'occasion (B.A.S, Garantie par défaut: MBP 3mois/5000KM) 113000KM de 2009, noir avec cuir complet siège chauffant, rétroviseur électrique, pas de régulateur et capteur de recule 17470€. environ 120KM sépare le garage de chez moi, route du retour aucun problème de conduite, j'ai rouler avec en tout 200KM depuis mardi ( en comptant les 120km du retour) et ce matin en la démarrant, j'attend qu'elle chauffe donc que le régime moteur stabilise, je commence a rouler ( même pas 2 secondes ) et la "BIIIIIIIIIIIIIIP" Perturbation ESP, Voir notice d'utilisation, + TPMS qui bip aussi et qui apparaît .. Voiture en mode dégradé ! j'ai réellement besoin de votre aide, que faire ! est-il possible que le problème était présent avant la vente et qu'il s'agit d'un vice caché? s'agit t'il d'un problème mineur ?! merci
  12. je pense qu'il faudrait sortir un vag com et le brancher quand le problème apparaît au moins tu sera fixé
  13. Bonjour, j'aimerai savoir si il est possible de remplacer l'ampli D'origine Bose du TT MK2 par un autre ampli moins cher. Il est HS et chez audi c'est quand même au alentour de 700€ pour le remplacer ... Je suis tombé sur les détails de la fiche qui se connecte sur l'ampli d'origine : 01 - Battery + (terminal 30)02 - Earth (terminal 31)03 - Bass speaker and treble speaker front left (-)04 - Bass speaker and treble speaker front left (+)05 - Vacant06 - Mid-range/bass speaker and treble speaker rear left (-)07 - Mid-range/bass speaker and treble speaker rear left (+)08 - Vacant09 - Vacant10 - Vacant11 - CAN-Low wire12 - CAN-High wire13 - Vacant14 - Positive switched (from radio)15 - Bass speaker and treble speaker front right (-)16 - Bass speaker and treble speaker front right (+)17 - Vacant18 - Mid-range/bass speaker and treble speaker rear right (-)19 - Mid-range/bass speaker and treble speaker rear right (+)20 - Centre mid-range/treble speaker (-)21 - Centre mid-range/treble speaker (+)22 - Vacant23 - Analog input (AUX) (+)24 - Audio input earth (from radio) *)25 - Audio input rear left (from radio)26 - Audio input earth *)27 - Audio input front left (from radio)28 - Analog input (AUX) (-)29 - Audio input earth *)30 - Audio input rear right (from radio)31 - Audio input earth *)32 - Audio input front right (from radio) Je croix qu'il me faudrait un 5 canaux si je veut le remplacer, mais pas certain quelqu'un a déjà fait la manipulation ou a une idée de ce qu'il faut faire ?! par avance,merci !
  14. bonjour a tout les passionnés de nos belle voiture je me permet de lancer un sujet en vous expliquant mon problème Je possède actuellement une audi tt TDI, repris par un garagiste et moi je lui prend un TT's équipé de son bose, siège cuir chauffant, rns-e, etc ... tout est confirmé pour la reprise, il a fait le tour de mon véhicule, moi aussi j'ai fait le tour du tts et je me suis rendu compte qu'il y avait un problème avec le son bose du coté de la tts. après contrôle : uniquement les petit haut parleur sur le haut de la portière au niveau des poignet fonctionne , gauche et droite ! , aucune base, son très aigu, rien a voir avec le son que j'ai actuellement alors qu'il est d'origine audi. Certainement un problème d'ampli oxyder ou ce genre de chose.. si lors de mon retour pour récupéré le tts ( j'ai déposé un chéque de réservation du véhicule donc sera pas vendu entre temps ) , je l'essaye sur route et lui dit qu'il y a un problème avec le système bose, est-il dans l'obligation de réparer le problème en sachant qu'il a marquer "AUCUN FRAIS A PREVOIR" et "son hifi bose" dans son annonce? je précise qu'il s'agit d'un garage par avance,merci a vous ! si besoin d'info supplémentaire, n'hesitez pas !
  15. salut tout le monde alors après contrôle pas de perte de liquide dans le vase, du moins j'en vois pas Voila la vidéo de mon problème

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...