Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

lamouche94

Forumistes
  • Compteur de contenus

    142
  • Inscription

  • Dernière visite

1 abonné

À propos de lamouche94

  • Rang
    Forumiste novice

Information de profil

  • Sexe
    Homme
  • Prénom
    lamouche
  • Localisation
    ile de france
  • Marque et modèle
    Audi allroad 2003
  • Motorisation
    2.5TDI

Visiteurs récents du profil

101 visualisations du profil
  1. lamouche94

    climatisation conduite gelée

    bonjour, curieux que tu es une prise en glace juste après la prise de pression(sur le tuyau de gauche)!!!! normalement c'est juste un Schröder donc pas de raison d'avoir une différence de température entre avant et après. ensuite il faudrait voir si la ventilation est bonne et si un filtre n'est pas colmaté. logiquement ce genre de défaut c'est problème de ventilation dans l'habitacle sinon détente trop basse par manque de fluide. fais un controle de charge dans un centre spécialisé clim.
  2. lamouche94

    Bruit non identifié

    pour ton cliquetis à basse vitesse j'avais le problême et c'etait le clips métallique sur les freins avant qui étaient monté à l'envers vérifie leur position.
  3. bonjour, moi perso j'ai une conso moyenne de 8.7L mais c'est vrai que je roule trèèèèès cool. attention avant j'avais l'injecteur pilote h/s et c’était plutôt 1 à 1.5L de plus
  4. super content pour toi bonne route
  5. bonjour, ton histoire de connecteur d'airbag je crois que c'est un problème récurrent connu de Audi et qu'ils préconisent de virer le connecteur.
  6. surement un faux contact quelque part
  7. heu moi je l'ai commandé sur un site aux USA (celui avec la boussole) pour un cout d'environ 80€ et il marche nickel. essaye sur ebay allemagne .il faut taper le nom en allemand :innenspiegel rückspiegel
  8. sinon pour une meilleur compréhension du principe de fonctionnement de la suspension tu as le programme autodidacte SSP243 qui te donnera vraiment plein d'info. en tapant dans google tu devrais trouver. http://www.geott.fr/wp-content/uploads/ssp/audi/SSP 243 partie 1 Systèmes de suspension pneumatique.pdf http://www.geott.fr/wp-content/uploads/ssp/audi/SSP 243 partie 2 Systèmes de suspension pneumatique.pdf voilà j'ai cherché pour toi
  9. oui ça peut mais le seul moyen de le savoir c'est le diag VCDS
  10. oui ou si le boitier de gestion de suspension est h/s
  11. voici la logique de fonctionnement: quand tu met le contact et que tu démarre le moteur si le niveau de la voiture n'est pas correct au bout de quelques secondes 10 à 20 le compresseur démarre pour tenter d'atteindre ce niveau. pour toi deux cas possible: 1- le voyant orange reste allumé en permanence dès le démarrage moteur et aucune tentative d'enclenchement du compresseur: un élément est en défaut comme la sonde de température ou bien un capteur ou.......(faire un diag VCDS est le plus simple) 2- le voyant s'allume après une ou plusieurs tentative d'atteindre le niveau mini alors il y a une fuite ou un problème pour gonfler l'ensemble des suspensions. le plus simple reste quand même un diag VCDS la réserve pour l'instant n'est pas très importante.elle se situe à l'arrière gauche dans le coffre et sert uniquement à modifier la hauteur du véhicule à basse vitesse pour éviter le bruit du compresseur dans l'habitacle(juste une question de confort)
  12. dans un premier temps démarrer le moteur. sans moteur seul la réserve peut marcher et comme elle vide actuellement...... sinon il y a le relais et après voir la cause aussi ... si le compresseur a dégagé il y a surement une fuite. un post à lire en priorité:
  13. lamouche94

    Durée de vie distribution AFB/AKN

    ou 5 ans au premier atteint
  14. salut oui oui il a raison tu dois être sur le système de correction des A6 qui ne corrige que le train arrière. il faut bien sélectionner ALLROAD http://www.forum-audi.com/topic-366-la-suspension-pneumatique-a-4-paliers-de-l-audi-allroad-quattro.html un petit aperçu du système. sinon je crois que le sujet a déjà été traité peut être là: je crois que tu as ta réponse dans l'aperçu
  15. lamouche94

    defaut électrique de la centralisation

    salut, pour ton histoire de fenêtres il me semble me rappeler que c'etait un problême de serrure porte conducteur la cause pour certain. fais une recherche sur le forum et tu devrais y trouver ton bonheur.
×