Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

Herald

Utilisateur
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

À propos de Herald

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Herald
  • Localisation
    Strasbourg
  • Marque et modèle
    2004 Audi A6 Avant
  • Motorisation
    1.9 TDI

Visiteurs récents du profil

208 visualisations du profil
  1. Herald

    Dépose volant & airbag

    Effectivement mon volant actuel équipait également les phases une des A6, A4 et A3 pour les versions S-line. A part le fait que ce n'est pas le volant d'origine de ma voiture il n'est pas très confortable à tenir pour les longs trajets à cause de ses trois branches. Apparemment il faut une douille M12, étoile à 12 cotés d'après une video que j'ai pu visionner. A confirmer pour tous les volants possibles de toutes les A6 C5 phase II (2001-2004).
  2. Bonjour les amis. Je viens de commander un volant + airbag d'occasion à quatre branches sur ebay pour 45 euros frais de port inclus pour l'installer dans ma voiture. Le volant actuel est un volant sportif à 3 branches d'origine S4 B5. Et puisque je suis quelqu'un très OEM concernant ma voiture je voulais revenir à un volant d'origine sans les commandes pour la génération de mon Audi A6 C5 phase II. J'ai acheté ma voiture avec le volant à trois branches c pour ça que je veux m'en débarrasser et le mettre en vente. C'est sur que celui que j'ai, vaut plus cher que celui que j'ai acheté. En bas je vous met les photos du volant actuel et celui par lequel je vais le remplacer. Après avoir déconnecté la batterie et les deux vis torx derrière le volant pour pouvoir déposer l'airbag je voulais savoir si qqn sait à l'avance quel outil faut-il pour dévisser le volant. Il s'agit de quel vis et de quelle taille? Je vous demande ça à l'avance parce que j'aimerais avoir l'outil avec moi le moment venu pour gagner du temps et éviter d'aller au magasin après la dépose d'airbag. Pour plus d'information ma voiture est une Audi A6 C5 Avant de 2004, motorisée 1.9 TDI 130 ch. Merci
  3. Herald

    Changement électrovanne N75

    Merci beaucoup pour les infos. Je vais voir ça.
  4. Herald

    Changement électrovanne N75

    Merci pour le conseil. Je continue à chercher néanmoins l'emplacement de cette électrovanne dans la configuration de mon moteur.
  5. Bonjour tout le monde. Suite à mes pertes de puissance aléatoire j'ai appris que l'électrovanne N75 pouvait en être la cause puisque pour regagner la puissance de mon moteur je dois le redémarrer. Quelqu'un peut me diriger vers un lien déjà vu ou me montrer comment on change cette électrovanne N75 sur une A6 Avant 1.9 TDI 130cv (code moteur AVF) de 2004. Je l'ai acheté chez Oscaro pour 40 euros. Je pense pas que l'emplacement de cette vanne soit le même que dans les moteurs 2.5 TDI. Merci.
  6. Herald

    [1.9l TDI] Problème de turbo

    Je croyais que la N75 se situait en face du ventilateur de la climatisation, collé au cache de la courroie de distribution. C'est bien l'électrovanne N75 celle qui est dans l'image dessous non? Je dis ça parce que j'ai le même problème. Ma voiture rentre souvent en "limp mode". Il faut que je redemarre la voiture pour avoir de nouveau du boost dans le turbo. Après avoir revu certains avis j'ai commandé cette électrovanne. J'ai le code erreur suivant 17965 charge pressure control positive deviation p1557 - 35-00.
  7. Je crois que je me suis trompé sur le numero de l'emplacement des fusibles. Il me semble que c'était le fusible numéro 9 de 10 ampères. Les fusibles se trouvent dans la partie gauche de l'habitacle. C'est accesible quand tu ouvre la portière conducteur. Je t'envoie une photo pour l'epmlacement du fusible a changer. J'espère que ça puisse t'aider.
  8. Bonjour. Je suis le possesseur d'une A6 Avant 1.9 TDI 130 cv de 2004 et je viens de changer l'écran lcd du combiné d'instrument. Comme vous le savez c'est à cause de la maladie des pixels. J'aimerais avoir l'avis d'un connaisseur par rapport à ce sujet car j'ai des questions spécifiques. SI vous avez remarqué, quand on change l'écran LCD, les leds derrière l'écran sont beaucoup plus illuminées, ce qui fait tâche avec le reste du tableau de bord par rapport à l'illumination de l'heure numérique et le kilométrage. Pourquoi une telle différence avec le nouvel écran. C'est parce qu'ils sont cheap, pas d'origine. La différence des marques de l'écran y joue-t-elle pour quelque chose. Pourquoi un tel changement radical d'intensité de luminosité après le remplacement de l'ancien écran? Vous avez remarqué aussi le fond derrière l'ancien écran (d'origine) qui était noir et après être passé au nouveau, le fond derrière est rouge. Je vous envoie deux photos pour voir la différence. Le fond rouge est dégeulasse à voir C la qualité de l'écran qui joue ou c la technique du soudage? Quelqu'un a réussi a installer un nouvel écran mais avec fond noir après la procédure?
  9. Problème résolu. il fallait activer cette option par la CVDS
  10. SI vous avez remarqué, quand on change l'écran LCD, les leds derrière l'écran sont beaucoup plus illuminées, ce qui fait tâche avec le reste du tableau de bord par rapport à l'illumination de l'heure numérique et le kilométrage. Pourquoi une telle différence avec le nouvel écran. C'est parce qu'ils sont cheap, pas d'origine. La différence des marques de l'écran y joue-t-elle pour quelque chose. Pourquoi un tel changement radical d'intensité de luminosité après le remplacement de l'ancien écran? Vous avez remarqué aussi le fond derrière l'ancien écran (d'origine) qui était noir et après être passé au nouveau, le fond derrière est rouge. je vous envoie deux photos pour voir la différence. Le fond rouge est dégeulasse à voir C la qualité de l'écran qui joue ou c la technique du soudage? Quelqu'un a réussi a installer un nouvel écran mais avec fond noir après la procédure?
  11. Salut tout le monde Bien j'ai une question bête. Propriétaire d'une A6 1.9 TDI 130 cv de 2004 je voulais savoir comment tester le bon fonctionnement de la vanne EGR. A quel moment elle s'enclenche, se ferme ou s'ouvre? Je dis ça car mon frère à la même voiture (oui on est fans de cette voiture) et le même moteur, enfin un autre code moteur. Le sien est le AWX, le mien est le AVF. En bricolant sur nos voitures j'ai constaté que dès que mon frère demarre sa voiture la vanne EGR s'enclenche et quand il arrête le moteur la vanne se ferme egalement. Dans la mienne elle ne bouge pas. J'ai essayé d'ouvrir le clapet de la vanne manuellement, elle bouge donc elle n'est pas coincé. J'ai vérifié si elle n'était pas bouchée par la crasse des gaz d'échappement, non elle est propre. Mécaniquement la voiture tourne comme une horloge suisse et j'ai trouvé aucun code erreur avec la valise ni de voyant dans le tableau de bord. Je dis ça car je me suis rendu compte à cause de la voiture de mon frère. Je dois m'inquiter ou pas? Y a-t-il un autre moyen de tester si la vanne EGR remplit correctement son rôle? Je m'addresse a vous si vous avez une idée. Comment se comporte la votre quand vous allumez le moteur? Je suis preneur de vos avis meme ceux qui n'ont pas la meme voiture que moi. Le moteur 1.9 TDI 130 cv equipe pas mal de voiture de l'époque tels que A4, A3, Golf et Passat.
  12. oui j'ai scanné tous les calculateurs au vag-com. c'est un logiciel craqué avec un cable que j'ai acheté sur ebay. en tout cas ça me suffit pour accéder aux calculateurs disponibles de ma voiture pour modifier les valeurs ou effacer les erreurs. rien a signaler. j'ai essayé de suivre le faisceau du capteur de la sonde de la température extérieure mais après avoir longé le radiateur il finit dans un branchement sous le cache noir amovible à droite. Apres ce cable disparait dans l'aile coté conducteur et je ne sais pas ou il va: peut etre dans le calculateur de la voiture.
  13. Il est d'origine. Les fils derrière le compteur? le Canbus comment j'accède à ça. C'est quoi exactement le CAN Bus Merci
  14. Bonjour, Depuis que j'ai acheté mon A6 de 2004 j'ai remarqué que dans l'écran du combiné d'instrument, la température exterieure n'est pas affichée. L'écran est allumé et affiche toutes les infos sauf la température, c'est un vide. J'ai commencé par changer le capteur de la température d'extérieure, toujours rien. J'ai même changé l'écran lcd pour d'autres raisons car il était bourré de pixels, l'écran est maintenant niquel mais toujours pas d'affichage de température. Je ne pense pas qu'il y ait un fusible juste pour ça mais j'ai vérifié quand meme et tout est dans l'ordre. J'ai branché la Vag-Com, rien à signaler. Qu'est-ce que j'ai oublié de faire tester ou changer qui pourrait y avoir un lien? Le faisceau qui alimente la sonde? ou le combiné lui même? La sonde de la température a-t-elle une fonction quelconque par rapport à la voiture si ce n'est qu'à titre informatif? Ou bien permet-elle de varier le mode automatique de la clim en fonction des température extérieures? Il est vrai que j'ai remarqué qu'en hiver le chauffage est automatique et qu'en été c la clim qui prends le dessus alors que la climatronic est reglé à 20* C dans les deux cas. Quelqu'un a-t-il rencontré un problème similaire?
×