Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Ordinateur de bord


Messages recommandés

Bonjour,

je me tourne vers vous pour un renseignement pour ma nouvelle audi A4 1.9l 1de 130ch année 2001.

Elle est équipé de l'ordinateur de bord, mais elle indique que la consomation qui reste a parcourir dans le réservoir et non la consommation aux 100km, dans le livre il est marquer que le réglage ce situe sur le commodo de la commande des balais essui glace, mais moi j'ai rien. mon garagiste qui vient de me la vendre ma certifié que sur ce modèle il n'y a pas de réglage de la consommation sur l'ordinateur de bord et que les commmodo ont j'amais été changer.

Quelqu'un pourrais m'inqiquer si c'est possible, car je n'ai pas confiance dans ce garage.

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

salut

je pense que ton sujet n'est pas dans le bon forum

mais bon, normalement quand tu a l'ordinateur de bord au bout du commodo d'essui glace tu as une molette qui te permet de selectionner les different mode : conommation au 100/ l/100/ km parcouru .... la c bizarre tu as rien au bout du commodo.

essaye de voir avec un concessionnaire

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...