Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut à tous!!

 

 

Mon TT de 99 à 90000Km.

J'observe un bruit à l'échappement dans les 4000 tours lorsque je relache l'accélérateur. (Sorte de grondement ou petarades dans la ligne d'echappement).

 

Avez vous une idée du probleme?

 

Merci.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Désolé, je ne vais pas pouvoir t'aider.

Le miens est d'avril 99, et c'est à 3800 tours que j'entend un bourdonnement.

Un garage m'avait parlé de la 'porcelaine' du catalyseur qui commence à se decomposer.

Pour info, ca le fait que j'accelere ou non.

 

On sait jamais, tu peux passer ta voiture au vag-com pour voir si tu as un code defaut.

 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton aide.

 

Je passerais au garage pour avoir leur diagnostic.

Je vous tiens au courant.

 

Encore merci.

Ce forum est vraiment bien pour le partage d'infos.

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...