Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

climatisation


gwada91
 Partager

Messages recommandés

Bonjour la team,

Voila après un passage chez volswagen pour diagnostique suite a mauvais démarrage ,plus recharge de clim car elle ne soufflait du froid que du  coté à l'arrière .

Je ressors avec une tubulure remplacer ,une batterie ,et une recharge de clim.

Mais la ou sa pose problème je me rends compte après quelque jours que je n'arrive pas à enlever le mode Econ.

Ils m'ont quand même dis que mon capteur de qualité d'air est à remplacer et servomoteur pour diffuseur central apparente pièce 7LO 907 511 AH.

 

Pourriez vous me dire pourquoi je n'ai plus ce clim sachant que je ne peux pas ramener le véhicule chez le concessionnaire .

Mon véhicule est un Q7 2006 233ch avus.

 

Merci la communauté.

Lien vers le commentaire
Partager sur d’autres sites

si la touche ECON est tout le temps allumé, c'est qu'il y a un probleme de pression dans le circuit

si pas de pression, la clim se met en sécurité et coupe le compresseur pour éviter qu'il tourne dans le vide sans pression

 

tu as certainement un fuite qq part.

jil faudrait mettre en pression le circuit de clim pour vérifier/identifier la fuite

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour,

 

Pourriez vous me dire si vous connaissez apparement j'ai un message d'erreur initialisation inachevée code 01087 ce qui ferais que mon compresseur ne se lance pas.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour je reviens vers vous avec toujours le meme problème j'ai pu acheter un vcds qui m'indique ceci: Connaissez vous le manipulation sur le VCDS pour rétablir svp.

 

01087 - Réglage de base non effectué

005 - Réglage de base / adaptation inexistant ou erroné

Capture:

Etat du défaut: 01100101

Priorité du défaut: 2

Fréquence du défaut: 1

Compteur de RAZ: 240

Kilométrage: 276129 km

Heure: 0

Date: 2021.10.13

Temps: 11:33:58

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde j'ai aussi ces informations qui pourrait m'aider a les comprendre svp?IMG_3879.thumb.JPG.4f3aee430dabc65d9a65416ed67a595c.JPG

IMG_3880.JPG

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour tout le monde ,

 

Personne pet m'aider à ce sujet svp.

Lien vers le commentaire
Partager sur d’autres sites

As-tu jeté un oeil sur le site Rosstech ??

Lien vers le commentaire
Partager sur d’autres sites

Quand je lis 120 DTC implémentés, je commencerais par effacer tous les codes défauts et referais un scan, pour y voir plus clair.

Ensuite comme le suggère @Frix, un petit tour sur le wiki ross-tech te donnera les meilleures infos sur les codes restants. ;) 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...