Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

claquement sur le train avant a l'immobilisation du véhicule.


Messages recommandés

Bonjour

 

 Propriétaire depuis 1 mois d'un sq5 2014, 86 000km  révisé exclusivement chez Audi,  sauf  la dernière révision des 90000 km.

 

j'ai un petit bruit sur le coté gauche devant à l'immobilisation un claquement ou couinement . A votre avis cela provient de quoi? 

 

Cela ce produit a froid sorti de  parking. Cependant Quand je freine, je n'ai aucun problème mais lorsque la voiture s'arrête ça couine . Ca le fait un peu moins voir plus du tout  après 10 ou 20 km. 

 

J'ai vu 3 GARAGES, 2 m'on dit les bras de suspension et Silenblock.  Le dernier  plaquettes et freins qui frotte.. 

On a démonté et remis les plaquettes avec un petit  un coup de glace.  Malheureusement, le problème persiste. Les plaques  et disques ont été changés a 81 000 km chez Audi en juin par l'ancien proprio. 

 

Et dernière petite question, j'ai les pneus arrière bientôt usés,  dois-je changer les 4 pneus ? 

 

Merci d'avance 

 

Modifié par gaetan 95
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'avais aussi un couinement quand j'appuyais très légèrement sur la pédale de freins à baisse vitesse => c'était les plaquettes (défaut connu de mémoire sur certaines plaquettes d'origines).

J'ai changé Disques et plaquettes (par mes soins) et plus de bruit.

Pour les pneus, c'est normalement les 4 à chaque fois.

D'ailleurs normalement si bientôt usés à l’arrière devant ils ne doivent pas être loin non plus à moins que les 4 n'aient pas été changés en même temps (mais c'est pas "secure" pour la tenue de route).

Modifié par Steck31
Lien vers le commentaire
Partager sur d’autres sites

ok Merci ! 

 

Dernière question Apres ma révision 90 000 KM  le tableau de bord  me dit vidange dans 15 000 km et révision dans 30 000 km. c'est pas l'inverse? 

 

Lien vers le commentaire
Partager sur d’autres sites

Non c'est bien ça, vidange tout les 15 000 km et révision tout les 30 000 km soit la prochaine à 120 000 km (60,90,120,150,...).

Normalement il s'agit d'une révision intermédiaire comme celle de 60 000 km.

Lien vers le commentaire
Partager sur d’autres sites

  • SPYMAN locked this sujet
  • SPYMAN unlocked this sujet
  • 9 mois plus tard...

Bonsoir, 

 

je me permet de te répondre  1 ans après, 

 

J'ai nettoyé les plaquettes et frein. le bruit persiste..

 

Vu que je souhaite vendre la voiture.. je compte résoudre le problème. Je compte acheter les bras de suspension et les silenblocks..

les 4 ( 2 en hauts et 2 en bas  ) çar le bruit persiste.. 

 

J'espère ça résoudra le problème. 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...