Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

fusible 60A qui grille A4 B6


Messages recommandés

Bonjour,

je possède une A4 B6 de 2002, V6 2l5 quattro, 180cv, avant. Elle a 190 000 kms
Il y a une semaine mon véhicule a calé d'un coup et plus moyen de redémarrer. Je l'ai fait remorquer jusque chez moi.

 

Dans le courant de la semaine, j'ai regardé si j'avais du gasoil qui arrivait au filtre puis aux injecteurs : rien
Ensuite, j'ai regardé dans le compartiment moteur dans le boitier du calculateur et là j'ai remarqué que deux fusibles de 60A avaient grillé. Je l'ai ai  remplacé mais celui situé sous le calculateur à de nouveau grillé (fils de grosses sections rouge et bleu pour l'un, noir pour l'autre). De plus, j'ai remarqué que dans le boitier il y avait de l'eau, j'ai donc tout nettoyé, les connecteurs avec un produit spécial pour éliminer l'oxydation.

j'ai a nouveau tenté de démarrer mais rebelote le fusible a grille.

 

Si quelqu'un peut me renseigner sur les causes de cette panne.
En vous remerciant

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Ce doit être les fusibles des bougies de préchauffage (1 fusible pour les 3 bougies de chaque culasse).

sch%C3%A9ma-technique-audi-a6-calculateu

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Merci Wauzzz,

Si je comprend bien le schéma, il s'agirait des fusibles F4, Les R5 seraient les fils qui arrivent aux bougies de préchauffage

 

Pourrais-tu me dire à quoi correspond le K22 juste apres les F4.

 

En te remerçiant

Lien vers le commentaire
Partager sur d’autres sites

K22 correspond au relais de préchauffage. Ce relais est avant les fusibles F4, il est en amont puisque c'est lui qui distribue le 12V permanent (borne 30) aux bougies au travers des fusibles F4

Ce relais se situe sur la platine à relais sous le volant. Ce relais est souvent de couleur bleu et il est repéré "202":

https://www.bing.com/images/search?view=detailV2&ccid=kZ7QI37p&id=318C64909CC19CB8AA5043FE2950E97E12C6F0E2&thid=OIP.kZ7QI37pNtaD-bNieefWFwHaFj&q=relais+préchauffage+a4+B6+TDI&simid=608010317258032567&selectedIndex=2&ajaxhist=0

Quand un fusible grille, c'est que le défaut est forcément en aval, donc entre les fusibles et les bougies : il faut chercher un court circuit de ce côté là. Ce sont peut-être les bougies qui sont en court-circuit.

Le relais K22 étant en amont n'est certes pas la cause du claquage des fusibles, j'en suis persuadé.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

J'ai bien un relais 202, mais il est dans le boitier du calculateur, il est a coté du relais 219 et du relais 395

 

Est-ce le même?

 

D'apres vous mon problème viendrait donc des bougies de préchauffage ou des fils qui les alimentent

 

En vous remerçiant

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...