Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

olivierdelta

Bruit de claquement moteur chaud A4

Messages recommandés

Bonjour à tous,

Je suis nouveau, je suis fan de Audi depuis longtemps et je viens enfin d'acheter ma première audi c'est une A4 1.8 TFSI de 2012 moteur CJEB et pas de chance j'ai un problème : j'ai un claquement de moteur perceptible au ralenti et à chaud seulement qui se situe à l'avant et sur le haut du moteur côté droite quand on est face du véhicule. J'ai fais pas mal de garages et aucun ne sait me dire ce que c'est et surtout personne ne veut mettre les mains dedans.

Je décide donc d'amener mon A4 chez Audi. La le chef d'atelier me dit la voiture ne bouge pas d'ici si vous continuez à rouler vous allez tout casser ... Je laisse donc ma voiture chez Audi pour diagnostique.

3 jours plus tard Audi m'appelle et me dit qu'il faut démonter pour pouvoir faire le diag car impossible de savoir ce que c'est sans démonter. Pour eux c'est très certainement un problème d'arbre à cames et ils veulent vérifier la pression d'huile, devis 1000 euros rien que pour le démontage ca fait mal. Jusque là je trouve ça logique mais ils me disent que si l'arbre à cames est marqué c'est qu'il y a de la limaille un peu partout et qu'il faudra surement changer le moteur ! Ils sont surchargés évidemment et je dois attendre 1 ou 2 semaines pour savoir.

Mon audi roulait très bien aucun soucis à priori pas de perte de puissance pas de tremblement rien (je l'ai depuis 2 mois seulement difficile à dire mais j'ai de très bonnes sensations). Le seul soucis que j'ai eu pour l'instant c'est 1 fois le voyant EPC sur autoroute avec le message "vitesse limité à 4000 trs/min" ou un truc comme ca ... Puis plus rien sauf ce bruit de claquement qui s'intensifiait.

Il est vrai que sur autoroute j'ai une sorte de bruit de roulement sourd mais j'ai des pneus neige .. Le bruit ne disparait pas au point mort ou quand j'appuie sur l'embrayage donc je pense que ca ne vient pas du moteur. .

Est ce que quelqu'un a déjà eu ce problème de claquement à chaud uniquement ou connait quelqu'un qui a eu ce genre de problème svp ? Je suis plutôt inquiet en fait, merci pour votre aide.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis le temps, est ce que ton problème a été réglé ? En combien de jours et pour combien au final si c'est pas indiscret ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

D'habitude, les devis des concessionnaires Audi sont très exagérés. Je ne vois pas pourquoi il faudrait changer le moteur même si l'arbre à came est défectueux, les petits débris métalliques sont normalement piégés par le filtre à huile, il suffit donc de faire une vidange et de changer le filtre à huile.  A mon avis, vous devez chercher un garagiste spécialisé dans les marques VAG et je suis sûr que la facture de réparation sera moins salée par rapport au concessionnaire Audi qui vous a fait le devis.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×