Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

capteur de niveau d'huile


triclo
 Partager

Messages recommandés

salut a tous

l'annee derniere j'ai le voyant sur le tableau de bord capteur de niveau d'huile defectueux qui a aparru je les changer et c'etait bon

la semaine derniere idem

j'ai commande la piece je les change hier et le tableau de bord m'indique la meme choses

j'ai fait 1 diag qui me dit defaut p0197 et p0196 capteur temperature d'huile je vais le commander si je la trouve si quelq'un a une ref merci

mais je comprend pas pk le tableau de bord me dit capteur de niveaux d'huile defectueux

c'est relier ??

j'ai vu sur le forum que cela pouvait venir du capteur de capot qui a l'air de fonctionner vu que le temoin s'allume quand j'ouvre le capot et s'eteind quand je le ferme

une solution merci

Lien vers le commentaire
Partager sur d’autres sites

oui j'ai efface les defauts le signial sur le tableau de bord ne disparait meme pas 1 seconde

Lien vers le commentaire
Partager sur d’autres sites

je suis aller chez audi pour commander le capteur de temperature d'huile ils me dise que c'est integre dans le capteur de niveau d'huile

je seche

le magasignier ma dit qui faut que je verifie les cable et la connection

Lien vers le commentaire
Partager sur d’autres sites

bon ben probleme resolu j'ai debranche la fiche souffle au conpresseur et plus de voyant

j'avais mis du wd40 dans la fiche je pense que sa ne fesait rien erreur de ma part

Lien vers le commentaire
Partager sur d’autres sites

Oui c est se que je pense se matin il c'est ralume pfff je pense qu'il y a un faux contact je vais regarder ça cette après midi et je vous tiens au courant

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...