Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

FAP


Messages recommandés

Bonsoir à tous,

 

Quelqu'un ici a t il eu un problème de FAP, de sonde différentielle de pression FAP ??

 

Merci pour le retour d'expérience....

 

Xav.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Je serais le seul ici à avoir ce problème ??

 

Bonne soirée à tous.....et bonne route....

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

+1.... :mur:

 

J'y suis en plein dedans...

 

Ce que j'ai trouvé à droite à gauche:

 

Donc tu as fait un diag et tu as défaut G450?

 

Moi ca c'est déclaré au ski après un long trajet.

 

Hypothèse 1:

Il parait que la condensation peut geler dans le tuyau et remonter le fameux défaut.

Moi de retour chez moi j'ai envoyé un reset donc en théorie plus de bouchon et .... Pareil. au 2' démarrage.

 

Hypothèse 2:

tuyaux colmatés

Donc là démontage du capteur obligatoire (coté pot c'est au moins autant le bazar) pour test et soufflage.

 

Hypothèse 3:

le capteur lui même et la : 40€ ca va...

 

Du coup moi ce matin j'ai réussi à trouver ou il se planque: il est a l’arrière du moteur coté gauche du compartiment moteur.

Il parait que les tuyaux sont hyper cassants et hyper pas accessible. Du coup j'ai capitulé.

 

Prochaine étape je commande le capteur avec 2 bouts de tuyaux. Le prochain coup que je m'y met j'aurai tous les éléments pour bien faire. A démonter le bazar qui n'est pas trop accessible je préfère tout remplacer, comme ça je serai sur de mon coup.

 

Voila mon expérience....

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Oui Huglo, j'ai fait un diag (VAG 12 12)

 

voilà ce qui en ressort : transmetteur de pression différentiel 9816 court circuit à la masse ou 10270 signal non plausible.

En sachant que sur le V8, il y a 2 FAP, et je ne sais pas comment faire la différence entre les deux.

Je cherche à savoir aussi, s'il y a 3 sondes de température FAP (d’après mon VAG), je n'en ai vu qu'une sur chaque FAP.

Est il possible de tester les transmetteur ???

 

Pour moi Sporback, le froid n'a aucune incidence, en partant du principe que la tuyauterie est intègre....

Bouché....oui pourquoi pas....je vais le vérifier, mais l'accès est vraiment pas top ( de chaque coté du pont, entre moteur et boite, en sachant que du coté droit, il y a l'arbre de transmission qui va au pont arrière....) dès que je vais trouver un pont ou une fosse. J'ai tellement peu confiance chez Audi, que je préfère vérifier ça moi même.

Ce que je sais par contre, c'est qu'il n'y a pas de reprogrammation à faire quand on change ces transmetteurs, et surtout, que les FAP sont nettoyable de façon efficace !!

 

Bonne journée à tous

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...