Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Reboot MMI impossible


Messages recommandés

Bonjour,

 

J'essaie la manip' des trois boutons "Setup" "confirm" et "haut à droite" pour rebooter mon MMI mais rien ne se passe, aurais-je loupé un truc ? Que j'appuie en même temps, ou l'un après l'autre (en maintenant), kif kif.

 

Le MMI reste sur le menu de la station de radio que je suis en train d'écouter, ou s'allume si je l'avais éteint.

 

Quelqu'un peut-il me confirmer que c'est la même combinaison à effectuer avec le 2G et 3G (ne je sais même pas quelle version j'ai)

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

voici les procédures pour MMI 3G et 3G+ (ce sont les MMI avec GPS) :

 

MMI3G: "SETUP" + "BOUTON CENTRAL" + "BOUTON SUP. DROIT"

MMI3GP: "MENU" + "BOUTON CENTRAL" + "BOUTON SUP. DROIT"

Lien vers le commentaire
Partager sur d’autres sites

Voici ma façade (désolé pour la qualité, c'est fait à l'arrache).

 

33082f9dc47ca4e94be4e8dd69a5e66ccbde9996

 

et les infos du MMI

 

1d2527654a3a2c0a985b9abcda387d499c9eb18c

 

Si vous avez d'autres infos, je suis preneur !

Lien vers le commentaire
Partager sur d’autres sites

Et donc j'essaie "Setup" "Bouton central" "bouton sup. droit" ça ne fait rien.

J'ai tenté avec la variante "sup. Gauche", pas mieux. :mur:

Lien vers le commentaire
Partager sur d’autres sites

en fait, ce qui m'induit en erreur c'est l'option "réglages MMI" que je vois dans les menus...

 

9caee5595644833ff3bd3a2d0acba66ec7c8ad88

 

Ce n'est pas mon souci principal, mais je dois juste réactiver le Bluetooth qui a disparu il y a peu.

Je pensais suivre la procédure décrite pour le MMI avec l'aide de VCDS, qui nécessite un reboot.

On verra bien à l'usage...

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...

Bonjour

Depuis ce matin plus de radio le son avec les CD fonctionne toujours les stations sont toujours apparente

Une petite idée?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...