Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

 

Gros souci avec ma TT:

 

Je roulais tranquille, quand tout à coup elle s'est mise à brouter puis caler.

Deouis, plus moyen de redémarrer.

La batterie est bonne, le démarreur tourne, mais rien, pas de démarrage.

J'ai controlé, il y a bien de l'éticelle aux bougies.

L'essence arrive au moteur (alimentation de la rampe.

Le filtre à essence est neuf.

 

 

Je précise que j'ai récemment changé la N75, le capteur de vilbrequin, la pompe à essence, la sonde de température d'eau, le calorstat, les bougies, les bobines, le débimètre et la sonde lambda.

 

Je précise que quand je mets le contact, la pompe à essence ne s'amorce pas toujours.

Quand je tire sur le démarreur, on entend la pompe à essence tourner.

Le relais de pompe à essence a été controlé, il s'enclenche.

 

Je ne comprend plus rien, merci de votre aide.

 

J'ai fait un scan au VCDS :

 

Type chassis: 8N - Audi TT (1999 > 2007)

Scanner: 01 02 03 08 15 17 22 35 37 45 55 56 76 77
Kilometrage: 169850km
-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: 06A-906-032-APX.clb
No. pièce: 8N0 906 018 AE
Pièce: 1.8L R4/5VT 0001
10 Codes défaut trouvés:
17840 - Soupape d´injection d´air secondaire (N112) Coupure
P1432 - 35-10 - - Intermittent
17633 - Soupape d´injection Cylindre 1 (N30) Court-circuit à la masse
P1225 - 35-10 - - Intermittent
17635 - Soupape d´injection Cylindre 3 (N32) Court-circuit à la masse
P1227 - 35-10 - - Intermittent
17636 - Soupape d´injection Cylindre 4 (N33) Court-circuit à la masse
P1228 - 35-10 - - Intermittent
17634 - Soupape d´injection Cylindre 2 (N31) Court-circuit à la masse
P1226 - 35-10 - - Intermittent
17833 - Soupape de dégazage du réservoir (N80) Court-circuit à la masse
P1425 - 35-10 - - Intermittent
17955 - Electrovanne limitation pression suralim.(N75) Court-circuit à la masse
P1547 - 35-10 - - Intermittent
17843 - Relais de pompe à air secondaire (J299) Court-circuit à la masse
P1435 - 35-10 - - Intermittent
17908 - Relais de pompe à carburant (J17) Défaut électrique dans le circuit
P1500 - 35-10 - - Intermittent
18010 - Alimentation en tension borne 30 Tension trop faible
P1602 - 35-10 - - Intermittent
Tests passés: 0000 0000
-------------------------------------------------------------------------------
Adresse 03: Freins ABS Labels: 8N0-907-379-MK20-E.lbl
No. pièce: 8N0 907 379 E
Pièce: ESP 20 CAN V004
Codage: 18446
No. Atelier: WSC 01236
VCID: 3E73C8113A0FC6EEA65-4A3A
1 Code défaut trouvé:
01423 - Capteur d´accélération transversale (G200)
57-00 - Défaut électrique dans le circuit électrique
-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: 8N0-820-043.lbl
No. pièce: 8N0 820 043
Pièce: TT-KLIMAVOLLAUTOMAT D02
Codage: 00040
No. Atelier: WSC 01236
VCID: E7DDCD7585152726B53-2566
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 15: Airbags Labels: 8N8-909-601.lbl
No. pièce: 8N8 909 601
Pièce: Airbag Front+Seite 0005
Codage: 10102
No. Atelier: WSC 01236
VCID: F7FD9D35D5B5B7A6253-5072
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 8Nx-919-xxx-17.lbl
No. pièce: 8N1 919 880 E
Pièce: KOMBI+WEGFAHRS. M73 D29
Codage: 05144
No. Atelier: WSC 00837
VCID: 3F8DB5153D05CFE6AD3-4A3A
Sous-système 1 - No. pièce: Ident
Pièce: Nr. Wegfahrs.:AUZ5Z0D6016071
Ident.-Nr. Wegfahrs.:AUZ5Z0D6016071
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 22: Transm. intégrale Labels: 02D-900-554.lbl
No. pièce: 02D 900 554 B
Pièce: HALDEX LSC ECC 0006
VCID: 1F4D15959DC5AFE68D3-4A3A
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 35: Verr. centralisé Labels: 8Nx-962-267.lbl
No. pièce: 8N8 962 267
Pièce: Zentralverrieg.,DWA D04
Codage: 04682
No. Atelier: WSC 01236
VCID: FEF38811FA8F86EE665-4E42
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 45: Surveill. habitacle Labels: 8E0-951-177.lbl
No. pièce: 8N8 951 177
Pièce: Innenraumueberw. D09
Codage: 00001
No. Atelier: WSC 00000
VCID: FCF78219EC9394FE481-50E6
Aucun code défaut trouvé.
Fin ---------------------------------------------------------------------
Modifié par ygsxr
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Les nombreux code défaut me font penser à une batterie HS. Quelle est la tension pendant que le démarreur tourne ? Si tu effaces les codes défauts, il reviennent ?

 

Sinon, ce qui pourrait l’empêcher de démarrer dans tout ce que tu as changé c'est le capteur au vilebrequin, vérifie le câblage du coup.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Les nombreux code défaut me font penser à une batterie HS. Quelle est la tension pendant que le démarreur tourne ? Si tu effaces les codes défauts, il reviennent ?

 

Sinon, ce qui pourrait l’empêcher de démarrer dans tout ce que tu as changé c'est le capteur au vilebrequin, vérifie le câblage du coup.

J'ai trouvé 10,6 V à la batterie en tirant sur le démarreur.

Le capteur de vilbrequin a été changé après être tombé en panne (je pensais que c'était lui qui merdait).

 

Parcontre, j'ai mis uncoup de starpilot au cul du filtre à air et elle a démarré au 1/4 de tour.

Elle a tourné au ralenti jusqu'à ce que j'essaye d'accélérer, elle a calé.

Modifié par ygsxr
Lien vers le commentaire
Partager sur d’autres sites

Laisse une nuit sans batterie, (note le code de ton autoradio avant).

Ça permet de réinitialiser pas mal de trucs.

Lien vers le commentaire
Partager sur d’autres sites

Si tu efface tes codes défauts et que tu refais un scan, voir ceux qui reviennent.

Je trouve que tu as trop de problèmes intermittents.

Lien vers le commentaire
Partager sur d’autres sites

Si tu efface tes codes défauts et que tu refais un scan, voir ceux qui reviennent.

Je trouve que tu as trop de problèmes intermittents.

 

Je viens de refaire un scan après effacement total des défauts:

 

Type chassis: 8N - Audi TT (1999 > 2007)
Scanner: 01 02 03 08 15 17 22 35 37 45 55 56 76 77
Kilometrage: 169850km
-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: 06A-906-032-APX.clb
No. pièce: 8N0 906 018 AE
Pièce: 1.8L R4/5VT 0001
Codage: 05710
No. Atelier: WSC 33278
VCID: 74E72A3944C35CBE801-5000
Aucun code défaut trouvé.
Tests passés: 0000 0000
-------------------------------------------------------------------------------
Adresse 03: Freins ABS Labels: 8N0-907-379-MK20-E.lbl
No. pièce: 8N0 907 379 E
Pièce: ESP 20 CAN V004
Codage: 18446
No. Atelier: WSC 01236
VCID: 3E73C8113A0FC6EEA65-4A3A
1 Code défaut trouvé:
01423 - Capteur d´accélération transversale (G200)
57-00 - Défaut électrique dans le circuit électrique
-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: 8N0-820-043.lbl
No. pièce: 8N0 820 043
Pièce: TT-KLIMAVOLLAUTOMAT D02
Codage: 00040
No. Atelier: WSC 01236
VCID: E7DDCD7585152726B53-2566
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 15: Airbags Labels: 8N8-909-601.lbl
No. pièce: 8N8 909 601
Pièce: Airbag Front+Seite 0005
Codage: 10102
No. Atelier: WSC 01236
VCID: F7FD9D35D5B5B7A6253-50E6
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 8Nx-919-xxx-17.lbl
No. pièce: 8N1 919 880 E
Pièce: KOMBI+WEGFAHRS. M73 D29
Codage: 05144
No. Atelier: WSC 00837
VCID: 3F8DB5153D05CFE6AD3-4A3A
Sous-système 1 - No. pièce: Ident
Pièce: Nr. Wegfahrs.:AUZ5Z0D6016071
Ident.-Nr. Wegfahrs.:AUZ5Z0D6016071
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 22: Transm. intégrale Labels: 02D-900-554.lbl
No. pièce: 02D 900 554 B
Pièce: HALDEX LSC ECC 0006
VCID: 1F4D15959DC5AFE68D3-4A9C
Pas de défaut trouvé
ou codes-défaut non implantés dans le calculateur
ou une erreur de communication a eu lieu
-------------------------------------------------------------------------------
Adresse 35: Verr. centralisé Labels: 8Nx-962-267.lbl
No. pièce: 8N8 962 267
Pièce: Zentralverrieg.,DWA D04
Codage: 04682
No. Atelier: WSC 01236
VCID: FEF38811FA8F86EE665-4E42
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 45: Surveill. habitacle Labels: 8E0-951-177.lbl
No. pièce: 8N8 951 177
Pièce: Innenraumueberw. D09
Codage: 00001
No. Atelier: WSC 00000
VCID: FCF78219EC9394FE481-50E6
Aucun code défaut trouvé.
-------------------------------------------------------------------------------
Adresse 56: Radio Labels: 8D0-035-1xx-56.lbl
No. pièce: 4B0 035 186
Pièce: Radio 0001
Codage: 00407
No. Atelier: WSC 00000
VCID: DDB1EF9D57497DF65FF-4A3A
Aucun code défaut trouvé.
Fin --------------------------------
Lien vers le commentaire
Partager sur d’autres sites

Sa me lavais fait sa aussi sur mon ancien TT 225 lessence narriver plus . Je ne suis pas une référence mais j'ai démonter la banquette Arière et quelque coup de marteaux sur la pompe à essamce et voilà que la belle à redémarré . Avec du mal quand même au début

Euh mon ancien TT 180

Lien vers le commentaire
Partager sur d’autres sites

Sa me lavais fait sa aussi sur mon ancien TT 225 lessence narriver plus . Je ne suis pas une référence mais j'ai démonter la banquette Arière et quelque coup de marteaux sur la pompe à essamce et voilà que la belle à redémarré . Avec du mal quand même au début

Euh mon ancien TT 180

 

Voilà, TT redémarrée!

 

Effectivement, ça venait de ma pompe à essence (durites de liaison avec le module je pense) que je venais pourtant de remplacer.

Pourtant j'avais contrôlé que l'essence arrivait bien à l'entrée de la rampe (mais peut être pas assez de débit ou pression).

Je veins de la changer et tout est rentrer dans l'ordre.

 

En fait, je pense que cela venait des durites essences qui relient le module de connexion à la pompe que javais du remplacer.

Les durites d'origine sont rigides (forme accordéon), je les avais remplées par des durites plus souple spécilaes hydrocarbure.

Ces dernières ont du (du fait de leur souplesse) s'écrasait et limiter le passage de l'essence.

 

En gros, cela venait des durites et non pas de la pompe.

Le problème est qu'il n'y a pas moyen de trouver des durites semi-rigides spécialement conçues pour pompe immergée (pas trouvé).

 

La nouvelle pompe que j'ai installée est complète (module de connexion intégrée).

 

 

 

Merci à tous pour votre aide en tous cas.

Modifié par ygsxr
Lien vers le commentaire
Partager sur d’autres sites

J'ai une autre question:

 

La nouvelle pompe que j'ai installée est une 4 bars données pour TT 225CV quattro.

Pourtant, elle ne se raccorde pas au transmetteur située dans la partie droite du réservoir.

 

Ma question est : est ce que le fait de ne pas avoir de liaison avec la partie droite du réservoir permettra tout de même de pomper tout le carburant

du réservoir complet?

 

Le lien du type de pompe commandée: http://www.yakarouler.com/prix/module-complet/AUDI-TT?id=0S021010002007#nav

C'est la même que celle à 160 euros.

Modifié par ygsxr
Lien vers le commentaire
Partager sur d’autres sites

Content que ta TT redemarre la je ne peut pas taider je n'est jamais fais . Les autre TTiste pourons plus taider .

Lien vers le commentaire
Partager sur d’autres sites

T'as bien 2 entrées/sortie sur la pompe à essence ?

 

Oui, comme sur cette photo, c'est la même pompe que la mienne (celle d'origine que je viens de changer).

 

mini_141004045821994597.jpg

 

Ce sont les durites en accordéon, pas celle indiquée par la flèche.

Modifié par ygsxr
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...