Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pompe 2 de liquide de refroidissement


rétix
 Partager

Messages recommandés

Ce soir en rentrant du travail j'ai le témoin en forme de moteur qui s'est allumé, une foie arrivé a la maison j'ai branché la voiture au vagcom.

 

J'ai 1 code défaut sur le calculateur moteur.

 

Adresse 01: Moteur Labels: Aucun

No. VAG du calculateur: 03L 997 016 R Mat:: 03L 906 022 BQ

Pièce et/ou version: R4 2,0L EDC G000SG 0279

Codage logiciel: 0000072

Code atelier: WSC 84224 804 403496

1 Code défaut trouvé

009754 - Pompe 2 de liquide de refroidissement: Coupure

P261A - 000 - - - Intermittent - Témoin allumé

Capture

Etat du défaut: 10100000

Priorité du défaut: 2

Fréquence du défaut: 14

Heure: 0

Date: 2014.06.19

Temps: 08:19:54

Capture

Tr/min: 920 /min

Vitesse: 0.0 km/h

Tension: 11.86 V

Lambda: 79.7 %

Bits: 10010001

Bits: 00000000

Température: 14.4°C

 

 

Est-ce que quelqu'un a déjà eu ce problème, a quoi sert cette pompe et surtout est-ce que je peux rouler comme ça ce week end ?

Lien vers le commentaire
Partager sur d’autres sites

Bizarre, normalement ce voyant s'allume pour un problème qui peut se situer de l'allumage à la dépollution, j'ai du mal à comprendre pourquoi il s'allume pour la pompe de refroidissement, peut être par sécurité!!

Lien vers le commentaire
Partager sur d’autres sites

Bizarre, normalement ce voyant s'allume pour un problème qui peut se situer de l'allumage à la dépollution, j'ai du mal à comprendre pourquoi il s'allume pour la pompe de refroidissement, peut être par sécurité!!

 

En faite ce témoin s'allume pour n'importe quel problème qui n'occasionne pas de safe mode.

 

La température est normal, 90°.

 

Je suis passé chez Audi. En faite sur les TDI, il y a 2 pompes a eau, la pompe a eau principal comme toutes les voitures et une pompe a eau secondaire. Cette pompe a eau secondaire se déclenche a l'arrêt du moteur, elle prends le relais de la pompe principal, elle sert a refroidir le turbo et le FAP, une foie le moteur arrêté. Elle tourne pendant une dizaine de minutes après l'arrêt du moteur. En roulant, elle ne sert a rien, c'est la pompe principal qui refroidit le turbo et tout ce qui doit l'être.

 

Ils m'ont expliqué que normalement quand on coupe le moteur, on entends cette fameuse pompe tourner et c'est vrai qu'avant j'entendais quelque chose tourner quand j'arrivais quelque part et que je coupais le moteur, je pensais même que la voiture avait un problème mais c'était normal mais depuis quelque temps je n'entendais plus rien et ça par contre ce n'est pas normal.

 

Rendez vous pris, je la dépose Lundi matin et la récupère Mardi soir avec une facture tournant entre 3 et 400€.

Modifié par rétix
Lien vers le commentaire
Partager sur d’autres sites

Pfiou ca fait un peu mal tout ça ! Merci pour tes infos c'est bien de tendre l'oreille du coup !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...