Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

AIDE SUITE A TROP PLEIN HUILE


Messages recommandés

Bonjour,

 

J'ai fais ce que 'il ne fallait pas faire...au lieu de vidanger le moteur, j'ai vidangé la boite, et j'ai remis presque 5 litres dans le moteur :mur:

j'ai fait 3km, le moteur s'est emballé et nuage de fumée. J'ai de suite coupé le moteur, qui s'est arrêté de suite. Je sais j'ai de la chance...

Remorquage et vidange de toute l'huile moteur et remis la bonne quantité.

j'ai remis de l'huile dans la boite auto.

La voiture a redémarré.

Les vitesses passent très bien, mais je fume bleu.

Que faut il faire?

Laisser cramer l'huile toute seule? Il y a rien a faire d'autre?

Dois je nettoyer quelque chose? Utiliser un produit?

 

Merci pour votre aide.

 

J'espere garder ma toto le plus longtemps possible car elle est trop agréable.

Modifié par alexb33
Lien vers le commentaire
Partager sur d’autres sites

et j'ai remis presque 5 litres dans le moteur :mur:

et tu demarres sans verifier le niveau ?? :icon_eek:

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses, j'ai fait une vingtaine de km. Le véhicule ne fume plus. C'est super.

Lien vers le commentaire
Partager sur d’autres sites

Tu brûlait tout bonnement les résidus d'huile restant... ne pas confondre vitesse et précipitation.

Nos machines on besoin de toutes notre attention...

Tu n'est pas le seul à avoir fait l'erreur, d'autres sont déjà passé pas cette fausse manip...qui peut coûter cher...

 

Bien à toi

rosian

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...