Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

au pro de l'électronique


Messages recommandés

Pour une prochaine modif

 

J'aurais besoin de commander un relais via les clignotants

 

En effet je voudrais que lorsque l'on active les clignotants le relais s'ouvre et ne laisse plus passer le courant. Une fois le clignotants ouvert je veux qu'il se colle fain de laisser passer le courant

 

Dans mes différents essais le relais travail a la vitesse des clignotants

 

cela ne me va pas

 

A votre avis ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

non du tout je veux via la commande des clignotants de chaque phare actionner un relais avec le fonctionnement que j'ai indiqué plus haut

 

le but est de couper un montage de leds quand je met le clignotant

 

Donc il faut que le relais reste dans un état ouvert a la premiere impulsion du clignotant et se ferme dès que l'on coupe le clignotant

 

Je mettrais ce montage dans chaque phare

Modifié par vr6man
Lien vers le commentaire
Partager sur d’autres sites

Et pourquoi tu passe pas par un relais temporisé avec des contacts NO/NC

 

je trouve pas

 

le soucis c'est que le relais ne doit pas travaillé a la fréquence des clignos

 

tu aurais un lien ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Il te faut câbler avec le contact du relais "5 bornes" en position ouverture quand sa bobine est alimentée.

La borne pour le "contact ouvert" est la 87a quand la bobine est alimentée.

Voici les différentes bornes et leur aboutissant :

Borne 30 Alimentation en circuit puissance

Borne 87 Sortie relais vers consommateur "final" COUPEE au repos

Borne 87a Sortie relais vers consommateur "final" ALIMENTEE au repos

Borne 86 Alimentation en circuit Commande

Borne 85 sortie - commande

 

Tu as toute l'explication ici :

http://www.techniconnexion.com/t1206-fiche-pratique-les-relais-principe-fonctionnement-et-test

@+

Lien vers le commentaire
Partager sur d’autres sites

merci je sais comment cabler un relais relie le post et tu verras que cela ne peut pas fonctionner car dans ton cas de montage le relais a etre actionner autant de fois que le clignotant envoi des impulsions et c'est pas ce que je veux

Lien vers le commentaire
Partager sur d’autres sites

je n'y connait pas grand chose mais en rajoutant en condensateur sa pourrait peut-être le faire non? Il stockerait le courant entre chaque clignotement.. (je dis surement une connerie mais on sait jamais :MdrDevil: )

Lien vers le commentaire
Partager sur d’autres sites

merci je sais comment cabler un relais relie le post et tu verras que cela ne peut pas fonctionner car dans ton cas de montage le relais a etre actionner autant de fois que le clignotant envoi des impulsions et c'est pas ce que je veux

Sauf si tu te sers du signal aval du comodo qui lui est établi selon ta demande (pas d'alternances)... il est évident que tu ne peux pas te servir du signal de sortie centrale.

C'est ce signal là qui va commander le relais et tu te sers du contact à ouverture pour réaliser l'équivalent d'une fonction logique "NON".

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

ok tu sais ou reprendre ce signal

 

la j'ai repris ce signal directement sur l'ampoule dans le phare

 

il me faut l'info gauche et droite

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...