Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Conseil sur A4 V6 TDI 150


valfa
 Partager

Messages recommandés

Salut à tous,

Voila ma question, sur mon A4 V6 tdi 150 de 2000 je trouve la température d'eau un peu élevée (105°c) mais elle est stable alors si qqun peut me dire à combien est la température normale pour me rassurer.

Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

Voila ma question, sur mon A4 V6 tdi 150 de 2000 je trouve la température d'eau un peu élevée (105°c) mais elle est stable alors si qqun peut me dire à combien est la température normale pour me rassurer.

Merci

227059[/snapback]

coucou.gif salut à toi

pour ton problème je pense que ta température est trop élevé je possède moi meme cette voiture et la température ne monte pas autant à faire vérifier d'urgence !!!!! biggthumpup.gif

Lien vers le commentaire
Partager sur d’autres sites

Chez moi elle monte a 90° et ne bouge plus

227584[/snapback]

 

+1 toujours vu une température de 90° sur les Audis a cela j'ai quelques questions:

 

- Le niveau de liquide de refroidissement est il correct?

 

-Est ce le bon liquide de refroidissement qui est dans le circuit ( G12) de couleur rose ?

 

-N'y a t il pas de fuites de liquide de refroidissement sur le circuit et ne monte t il pas en pression?

 

- Le ventilateur est il electrique ou hydraulique (viscocoupleur) si hydraulique (grosse piéce en alu au milieu) force t il légérement a froid ou alors est il libre?

 

Voila quelques question pour essayer de comprendre unsure.gif ce qu'il y a comme panne

FRED

Lien vers le commentaire
Partager sur d’autres sites

+1 toujours vu une température de 90° sur les Audis a cela j'ai quelques questions:

 

- Le niveau de liquide de refroidissement est il correct?

 

-Est ce le bon liquide de refroidissement qui est dans le circuit ( G12) de couleur rose ?

 

-N'y a t il pas de fuites de liquide de refroidissement sur le circuit et ne monte t il pas en pression?

 

- Le ventilateur est il electrique ou hydraulique (viscocoupleur) si hydraulique (grosse piéce en alu au milieu) force t il légérement a froid ou alors est il libre?

 

Voila quelques question pour essayer de comprendre  unsure.gif ce qu'il y a comme panne

FRED

228306[/snapback]

 

 

Je viens de vérifier:

-Le niveau de liquide est au repére max

-Le niveau ne bouge pas

-Les deux ventilateur tourne librement à vide

-Le liquide est bien rose

 

Sinon le calorstat ne pourait pas etre en cause????

Modifié par valfa
Lien vers le commentaire
Partager sur d’autres sites

Je viens de vérifier:

-Le niveau de liquide est au repére max

-Le niveau ne bouge pas

-Les deux ventilateur tourne librement à vide

-Le liquide est bien rose

 

Sinon le calorstat ne pourait pas etre en cause????

228343[/snapback]

salut!!!!!!!! coucou.gif

c'est sur le calorstat peut etre en cause par rapport a ce que tu rencontres comme problème

à regler très vite sinon gare à la surchauffe

pour ma part c'est 90° aussi!!!!!!!!! biggthumpup.gif

A++++++++++

Lien vers le commentaire
Partager sur d’autres sites

Je viens de vérifier:

-Le niveau de liquide est au repére max

-Le niveau ne bouge pas

-Les deux ventilateur tourne librement à vide

-Le liquide est bien rose

 

Sinon le calorstat ne pourait pas etre en cause????

228343[/snapback]

 

Il serait bon de le contrôler en effet et puis ca coute pas cher bien.gif

 

Lien vers le commentaire
Partager sur d’autres sites

salut!!!!!!!! coucou.gif

c'est sur le calorstat peut etre en cause par rapport a ce que tu rencontres comme problème

à regler très vite sinon gare à la surchauffe

pour ma part c'est 90° aussi!!!!!!!!! biggthumpup.gif

A++++++++++

228413[/snapback]

 

 

biggthumpup.gif

Salut !

Moi je suis en S3 preparée 250 CV mais la temp "au tableau de bord" est toujours à 90° MAIS à l'affichage digital....la temp affichée monte à 105 ° avant que le 2° ventilo la fasse redescendre !! et l'aiguille ne bouge pas du 90° !!

a vérifier !

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...