Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème pied au plancher


Kikodebelin
 Partager

Messages recommandés

Salut tout le monde ,voilà j ai un souci avec mon audi A4 2 l tdi bva, quand je mets le pied au plancher , elle monte dans les tours mais ne pousse pas , par contre si j appuie progressivement elle monte bien , alors je me demande si en faisant une bonne vidange de boîte sa résoudrait le problème ou si je dois lui mettre le feu merci

Lien vers le commentaire
Partager sur d’autres sites

salut

 

est ce que tu entend un bruit ?

 

si pas de bruit

 

fait une vidange boite et regarde si pas de limaille

 

si limaille j'ai bien peur que sa ne vienne du differenciel

Modifié par iamsolo
Lien vers le commentaire
Partager sur d’autres sites

Non pas un bruit , elle roule très bien c'est plus vers 120 et au dessus , j ai l impression qu il manque un manque un peu d huile je vais faire une vidange je verrais bien , mais si quelqu un à eu ce souci , et si une vidange peut résoudre ce problème merci

Lien vers le commentaire
Partager sur d’autres sites

salut fait la vidange et surtout demande qu'il te change la crépine appelé aussi tamis

 

environs 8.5 litres

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Voilà hier matin je reprend la voiture , et la une patate d enfer j'appuie sa pousse et sa patine pas , je suis heureux , le hic c est quand poussant un peu pour voir si sa patiné plus , 2 flic cachée danse un buisson en mode camouflage , résultat plus de permis , 2 points en moins , vu qu il m en rester 2, donc stage pour recup 4 point , avant de payer les pv

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...