Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pb clignotant / feux de croisement /balast


fabrice64
 Partager

Messages recommandés

bonjour,

j'ai un pb d'allumage phare /clignotant aussi. J'ai changé la centrale clignotante c'est pas ça. En revanche audi me dit que c'est la connectique du phare qui est hs . Croyez-vous que si je change le balast seul cela peut résoudre le pb ? A savoir qu'au démarrage le feux de croisement ne s'allume pas tjrs du premier coup je suis obligé d'amorcer et il s'allume. Par contre le cligno ne fonctionne pas tjrs ....

Audi me dit de changer l'optique .................+ 700 euros piéce et de la passer en bris de glace.Je préférerai commencer par le balast .(Si quelqu'un avait des réf et où me procurer ce balast .. :-)

Ah oui j'ai un A6 AVT C5 V8 .de 1999.

Merci de votre retour d'expérience éventuel .

 

fabrice64

Lien vers le commentaire
Partager sur d’autres sites

Bjr Funzy ,

 

Merci de ta réponse , et crois -tu que cela puisse se changer seul car en effet le garage m'a dit que c'était un pb de connection et que celle-ci était "pourrie" ..... Selon le garage il faut changer l'ensemble du phare car tout est en 1 seul bloc ........

 

@+ et merci !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...