Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème direction A4 2.0TDI 140


Messages recommandés

Bonjour!

 

J'ai un arrière bruit léger de wouwouwou...depuis 2 semaines dans la direction quand je braque les roues à l'arrêt ou que je démarre roue braqué. ensuite rien en roulant au delà de 20kmh.

Et lorsque je met le volant en buté, un petit couinement se fait entendre! j'ai contrôler le niveau de DA il est OK donc pas de fuite et rien au sol!

 

En début d'année j'ai fait distribution avec courroie d'accessoire, donc j'imagine que le problème n'est pas la courroie, la tension est OK.

 

Pompe de direction H.S?

Il y a t'il un moyen de le savoir?

Combien de temps cela peut durer? c'est urgent?

 

Thank :icon_wink:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

En buté le couinement est un peu normal, car il ne faut jamais mettre le volant en butée car la pompe force et met sous pression le circuit.

Si tu le fais souvent la pompe peut pendre un coup fait la contrôler si d'après ce que tu dis la courroie et le niveau sont bon.

Lien vers le commentaire
Partager sur d’autres sites

Salut, oui le mettre en buté n'est pas très bon, je le fait assez régulièrement à cause de ma situation de parcage privé <_<

Pour ce qui est du niveau je vais re-contrôler demain car j'ai lu dans ma RTA que moteur chaud il devait être au dessus du max d'environ 10mm et moi j'ai contrôler il était à max (ce qui m'a paru logique)! ce qui, je pense, veut dire qu'a froid le niveau serait presque au mini??

 

concernant l'huile il faut prendre de la VWG 002 000... ou la trouver a part chez Audi? feutvert, norauto?

Lien vers le commentaire
Partager sur d’autres sites

Je crois bien que c'est de l'huile minérale qu'il faut mettre la verte.

Je regarde dans mon garage demain. J'ai fais le niveau cette été du frein et du da.

Modifié par malcomx34
Lien vers le commentaire
Partager sur d’autres sites

Il me semble aussi qu'elle soit verte, et pourtant la motul multi HF comporte l'homologation VW AUDI en G 002 000 sur le site feutvert et le bouchon de bouteille est rouge!!! rouge pour la marque motul? ou l'huile? :maiscnulca:

Lien vers le commentaire
Partager sur d’autres sites

Bon j'ai re-contrôler mon liquide DA a froid il en manque un chouilla, j'ai donc bien sur fait l'appoint avec de l'huile VWG002000 (qui est verte) mais cela change rien même après avoir rouler 50 km.

Audi étant fermé le samedi je me suis rendu chez Midas qui eux pense également que c'est la pompe de DA mais sans être sur a 100%, ils m'on dit eux même: je préfère que vous alliez chez Audi pour un diagnostique plus précis car je ne voudrais pas changer la pièce pour rien :blink:! pas très commerçant pour sont enseigne mais honnête! :thanks:

 

je vais essayer de me rendre en concession dans la semaine!

la facture promets d'être à la densité d'une salière :ninja:

Lien vers le commentaire
Partager sur d’autres sites

Quand on change sa courroie de distribution on change avec ces galet (tendeur/enrouleur) et la pompe a eau.

Mais aussi pour celle d'alternateur ou dit d'accesoire ! Moi j'avais un bruit anormal au braquage percu au niveau de la coirroie accesoire. C'est en effet un galet a ce niveau qui fesait le bruit.

 

J'ai fait la distribution + pompe a eau avec ces galets. Mais aussi la courroie d'accesoire + ces galets a 110.000km (plus tot que prevue) a cause d'un bruit tres tres prononcé quand je braquai a fond. Vers 160.000, le bruit est réaparue mais maintenant elle se fait 1 fois sur 5. Un bruit tres legé (hiiiip) quand je braque a fond. Mais je laisse sa pour la prochaine (220.000km)

Modifié par berline
Lien vers le commentaire
Partager sur d’autres sites

niveau bruit quand je suis au dessus du moteur il n'y a rien de très spécial a part l'horrible bruit d'un diesel lol :icon31: mais en tout cas le galet semble tourner rond. Et le bruit que j'ai dans le volant en tournant même sans aller a fond ne ressemble pas à un bruit de galet! enfin... mardi je la pose et ils se débrouillerons avec :(

Lien vers le commentaire
Partager sur d’autres sites

Ah merde moi j'ai crue que c'etait quand tu braquai a fond. Aie j'espere pas que c'est la cremaillere ou ce genre de truc. Tiens nous au courant.

Lien vers le commentaire
Partager sur d’autres sites

hé bien oui quand je braque a fond j'ai défois aussi ce petit Hiiip de 1 ou 2 secondes mais pas toujours. et le bruit que j'ai dans le volant ont pourrai (quand ont l'entend en vrai) l'associer à une variation de pression anormale de la pompe, je revient d'aller voir un coup, et chose que je viens de voir il me semble que le bruit est plus perceptible a chaud que a froid! ont l'entend beaucoup mieux dans l'habitacle fermé sans radio que dehors avec le bruit du mazout ont entend seulement ce petit Hiiip en buté

Lien vers le commentaire
Partager sur d’autres sites

Bon, pour donné suite chez Audi le mécano m'a remplacer une poulie, le couinement en buté venait de ça. Mais il me semble que tout n'a pas totalement été résolu :sic: il me reste toujours se petit bruit de "frottement flottant" quand j'envoie le volant de droite à gauche à l'arrêt.

 

Je pense aller voir demander le mécano en personne, lui faire écouter par moi même ce bruit qui je pense n'est pas normal.

 

Pour infos: 198,30€ pièce et M.O

Sinon pour la pompe le mecano à fait un diag: Contrôle pompe direction assiste: PRESSION ET DEBIT OK

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...