Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Boite auto qui patine à chaud


trigrou
 Partager

Messages recommandés

Bonjour à tous,

 

J'ai une A4 quattro boite auto de 2000 et la boite patine en 1,2,3 et apres plus de problemes.

J'ai fait un test en mettant le frein à main,elle patine en avant mais pas avec la marche arriere.

La vidange est faite mais j'ai un doute sur la transmission,est telle quattro en marche arriere?

Si non le probleme peut venir du torsen?

Modifié par trigrou
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • 2 semaines plus tard...

bsrf avez vous une idee des causes sur une bva zf 5hp30 etiquette noire. patinage a froid si on demarre sur D moins sur 4 et apres on passe sur D des que la voiture est lancee. et tt est ok les vitesses passent bien etc ...

boite vidangé avec ATF. filtre pas fait? voiture a 250000 kms ? y a t il des trucs a faire avant de changer la bva ? changer le boitier de gestion electronique ? ou ss effet!! merci des infos

a+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...