Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Je roulais tranquillement sur autoroute quand j'ai ressenti une perte de puissance,j'ai alors décélérer et mon cab s'est coupé.

Quand le cab s'est coupé j'ai eu le voyant de batterie qui s'est déclenché en premier et puis COUPURE! :unsure:

Après réflexion,j'ai remis de l'huile car le niveau était bas.En ouvrant le bouchon,sa fumais pas mal!

J'ai tenter de redémarré RIEN!J'ai débranché la batterie puis la remis NOTHING!

Ce matin je l'a dépose chez MANNES et après seulement 1 HEURE de recherche,il m'annonce MOTEUR à remplacer,selon eux "pas de pression d'huile et nous ici nous nous aventurons pas démonter si après il y a des surprises,4000 euros le moteur et sans main d'oeuvre"!

 

Connaissant sur ma voiture,je crois que c'est du foutage de tronche,si non pourriez vous me renseigner sur la nature de cette panne?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...