Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Volume rns e


zipé
 Partager

Messages recommandés

J'ai beau chercher sur le web des sujet similaire mais je ne trouve pas de solution!

 

Est ce que quelqu'un connait la manip a faire pour régler le volume du rns e lorsque je mets le contact car je fais pourtant attention de baisser le volume avant déteindre mon moteur mais a chaque fois que je remets le contact de nouveau mon volume revient au niveau initial qui est trop fort...

 

J'ai le dernier RNS E 2010 (exeo)!

 

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Non je n'ai rien trouvé hormis l'option GALA (avec réglage niveau 1,2,3,4,5,off) je ne sais pas a quoi ca sert mais ca n'agit pas sur le volume a première vu...:(

Lien vers le commentaire
Partager sur d’autres sites

Bizarre, sur le mien, il garde le niveau de son précédemment utilisé :blink: ... bon j'ai pas la Gala mais dans ce cas là, çà ne sert à rien :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

J'ai beau chercher sur le web des sujet similaire mais je ne trouve pas de solution!

 

Est ce que quelqu'un connait la manip a faire pour régler le volume du rns e lorsque je mets le contact car je fais pourtant attention de baisser le volume avant déteindre mon moteur mais a chaque fois que je remets le contact de nouveau mon volume revient au niveau initial qui est trop fort...

 

J'ai le dernier RNS E 2010 (exeo)!

 

Merci pour votre aide

 

Quel autoradio avais-tu avant de mettre le rns-e 2010

 

sinon essaie de faire un reset (radio + setup )le rns-e rebootera

Modifié par winblows
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...