marco34

Utilisateur
  • Compteur de contenus

    462
  • Inscription

  • Dernière visite

À propos de marco34

  • Rang
    Forumiste confirmé
  • Date de naissance 03/02/1966

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    marc
  • Localisation
    34000 MONTPELLIER
  • Marque et modèle
    TT QUATTRO 225cv
  • Motorisation
    apx

Visiteurs récents du profil

286 visualisations du profil
  1. La mienne vient de rendre l'ame aussi. :( Il y a toujours quelque chose qui lache sur ces voitures. Je l'ai démontée et j'irai en chercher une demain. <_<
  2. Salut, j'ai changé moi aussi les 2 biellettes de direction complètes, et je n'ai pas tombé le berceau. Le plus galère c'est pour aller sertir les colliers des soufflets. Sinon ça se fait bien dans l'ensemble. @++ Marc
  3. Salut, je n'ai jamais démonté cette partie de ma TT, je suis en vacance cette semaine et je regarderai si j'ai quelque chose à mon retour sur montpellier. @++ Marc
  4. Salut, j'ai eu ce PB à l'époque sur une voiture et c'était un pneu qui avait un problême, essai de passer tes roues avant à l'arrière et regarde si le bruit se déplace. @++ Marc
  5. Salut, j'ai eu moi aussi le PB de la vitre qui ne remontait pas d'un centimetre lorsque je fermait la porte, et elle s'etait tout simplement déprogramée. il suffit juste de mettre le véhicule en marche, de fermer la porte, de monter la vitre a fond et de maintenir le bouton appuyé pendant 3 à 4 secondes, ensuite descendre la vitre à fond, maintenir le bouton 3 à 4 secondes appuyé. Si c'est juste un pb de prog ton soucis devrait disparaitre, sinon il y a un autre souci de contact ou de mécanisme. @++ Marc
  6. Slt, j'avais la même il y a quelques années, et c'etait que du bonheur. @++ Marc
  7. Un peu bizzare ça :blink: il n'a pas confondu le pont et l'haldex des fois?. @++ Marc
  8. +1, quand je vidange mon haldex le le remplie toujours par la vidange. Si on est rapide, et compte tenue de la viscosité de l'huile et du petit diametre du trou de vidange, il n'y a pratiquement rien qui coule. @++ Marc
  9. Salut, pour ma part j'avais à l'époque une 104 zl (carrosserie peugeot N°25 d'aout 73) A la fin elle n'etait plus d'origine et ressemblait à une ZS, (moteur samba GLS, suspension samba rallye, jantes goti, calandre 3 barreaux des derniers modeles, interrieur ZS avec sieges noir avec les bandes rouges, etc...... Je l'ai emmené en marche à la casse il y a environ 5 ans., car pour qu'elle passe au controle technique, il fallait changer les 4 pneus et les freins arrières. Il me reste le petit bequet avant qui fait office de spoiler, d'origine peugeot comme sur la photo de ta GLS, qui mine de rien coutait quand même 500 Frs. J'ai beaucoup de bon souvenirs de cette voiture, qui pour l'époque et avec les quelques modifs que j'avais fait tenait bien la route. @++ Marc
  10. Je ne suis pas fan de tunning, les 2 dernieres passent, mais la noire est à mon gout un véritable carnage. Il en faut pour tout le monde et le principal est qu'elle plaise à son proprio. @++ Apres examen plus approfondi la seule qui passe à peu prés c'est la blanche :unsure:
  11. Pour commencer, elle avait souvent du mal à démarrer, et elle avait une perte de puissance non négligeable, car ce capteur peut faire varier l'avance de plusieurs degrés. Pour la photo, ça va être difficile, car il me faudrait démonter le carter plastique supérieur de la distribution, et ça n'est pas au programme actuellement. Si tu as un minimum de connaissance en mécanique tu ne peux pas le louper, c'est la première chose que tu verra en démontant ce cache. Bon courage en attendant. @++ Marc
  12. Dans mon cas, c'etait le capteur hall, qui se trouve en bout d'arbre à came, sous le cache de la distribution, malheureusement, je ne peux pas te donner la ref, car je ne retrouve pas la facture. En tout cas c'est très facile à changer. Bon courrage et @++ Marc
  13. En effet j'ai eu moi aussi ce PB sur mon TT 225, et c'était tout simplement le capteur hall qui était HS. cette pièce coute de mémoire au alentour de 130 Euros, et il faut moins d'une heure pour la remplacer. si je me souviens bien le défaut annoncé était: capteur position arbre à cames déffectueux, et en plus il me crachait 2 ou 3 autres défauts qui ont disparus après remplacement de ce dernier. @++ Marco
  14. Salut, pour ma part je tourne avec ma TT1 225cv à 40% d'ethanol sans aucune modif, ça fonctionne trés bien pour l'instant, une légére surconsomation (environ 1l/100 pour la même utilisation). Il faudra que je trouve un moment pour analyser les température des gaz d'échappement au VAG COM pour voir jusqu'a quel pourcentage de E85 le calculateur d'origine compense, sinon j'envisage le montage d'un boitier pour tourner à 100%. Je vous tiendrai au courrant au fur et à mesure de mon experience. Bonne soirée à tous