Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Figo77

Forumiste
  • Compteur de contenus

    638
  • Inscription

  • Dernière visite

À propos de Figo77

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    figo
  • Localisation
    melun
  • Marque et modèle
    S
  • Motorisation
    rs
  1. Figo77

    Surchauffe moteur tdi 130

    J'ai refait 50km sans soucis, a l arrêt a chaud j ai pu remarquer que le ventilo tournait bien avec la clim en marche et s arrerait si je coupe la clim. La durite supérieure du radiateur est bouillante (normal?) , la durite inférieur chaude mais moins tout de même.
  2. Bonjour, j ai un soucis sur mon a4 tdi 130, le moteur c est mi a surchauffer en roulant doucement, la température est redescendu en roulant puis remonter a l arrete. Le nivo de ldr est ok, thermostat récent, sonde température aussi. J ai l impression que le ventilateur moteur ne se déclenche pas, comment tester celui ci et sa sonde contacteur pour trouver l origine de la panne? merci
  3. Oui c'est claire, tu as test debitmetre débranché ? au cas ou tu es demanchonné une durite de sural ou dépression. Un peu retour manquant sur la pipe d admission empêche le démarrage (sauf si le debitmetre esr débranché).
  4. Franchement un soucis d'immo elle démarrait genre 3seconde puis couperait, tu aurais le voyant immo allumé. Et je ne pense pas que sa puisse sauter sans raison. Désolé de mon pessimisme, maintenant tu pourras être fixer en le testant. bon courage
  5. Figo77

    Un RS de plus ...

    C' est du boulot changer les cata, compte 4 bonnes heures sur un pont la 1ere fois.
  6. tu peux pas remettre rapidement les bobines d'origines ?
  7. Figo77

    RS4 by benji6

    les b6 ne montent pas sur rs4. la hauteur a l avant sera bcp plus haute que sur s4. l arriere c est idem
  8. Figo77

    RHCP matricule 2210

    DSL pour le HS, j suis passé de Porsche avant+ origine arrière à B7 avant + arrière, j avais pas se soucis avec les porsches et sincèrement je pense vraiment qu'il ya de l'air pris dans le bloc abs, ou du moins j'espère, car même mon berlingo à une meilleure attaque de la pédale, mon a4 b6 idem... Pour le maitre cylindre B7 pas possible sans grosse modif, j'avais lu les post d'une personne sur SRS qui l'avait fait et regrettait, vu les modif que sa représente sur un élément de sécurité.
  9. Figo77

    RHCP matricule 2210

    Ok merci , je vais tester sa alors prochainement, j'espère que sa réglera mon soucis de pédale "molle", depuis le montage de frein B7 av Arrière et 5 ou 6 purge complète avec X méthodes.... et quelques litre de LDR..
  10. Figo77

    RHCP matricule 2210

    Bsr, quelle est la manip au vag com? c esr faisable de purger le bloc abs via vag com ? j ai jamais trouvé de procédure claire et propre a la b5. ok on peut faire des test abs via le vag com, mais est ce dédié a la purge... merci
  11. Figo77

    [_Ad] Audi S4 B5 : Tout roule !

    non.. pas d erreure au vag com? sa ressemble a un mauvais contact. Ou sa démarre a froid mais plus moteur chaud ?
  12. Figo77

    [_Ad] Audi S4 B5 : Tout roule !

    Il se peut que tes support moteur/boite ai du jeu. Dans quel cas le moteur se cabre + que la normal en accelerant et cela tire sur les durites de pression/depression qui sont reliés à la face avant qui reste fixe.
  13. Figo77

    [_Ad] Audi S4 B5 : Tout roule !

    Prise d'air dans le circuit de sural , vérifie tes durites.
  14. Figo77

    S4 Berline Imola Yellow

    Ok donc il est clair et net que ta distribution est bien calé si les 4 repères AAC tombent en face des encohes. et elle l était déjà. Le bruit apparaît après la dépose repose.. essaye de voir niveau galets s il n y a pas un soucis, qui pourrait créer se claquement. Enfin il n empêche que ton déphasage est trop important... franchement check les étapes de ce que tu as démonté et remonté. Mais au vu des photos si le vilebrequin est bien au repère PMH.. cela ne vient pas de la distribution.
  15. Figo77

    S4 Berline Imola Yellow

    il faut que tu enleve tes caches culbu et verifie que les aac sont au repère sur les paliers
×