limp95

Utilisateur
  • Compteur de contenus

    411
  • Inscription

  • Dernière visite

Tout ce qui a été posté par limp95

  1. Je pense que c'est possible de l'activé avec le vagcom à confirmé. Sur la mienne il est pas activé (11/2011)
  2. Un bon KIT Sline Ph2 c'est amplement suffisant je trouve.
  3. Salut à tous Dans la semaine j'ai eu laisse ma voiture dehors sous une averse plus que généreuse. Et récupérant ma voiture toutes la console centrale trempé Petit Coup d'yeux en l'air pour voir si j'avais laissé le toit ouvrant ouvert (non bien fermé). Et je remarque que l'eau vient du coin du plafoniers au niveau de l'ouverture de la boite à lunette et le plafond et humide. Alors je sais qu'il y as des cas d'infiltration d'eau, si on as les trous d'évacuation bouché,mais il n'en ai rien j'ai y déverser une bouteille d'1.5l d'eau, tout s'évacue très bien au sols. Le joint du toit ouvrant n'as pas l'air en mauvaise état, je vois pas vraiment d'ou ça peut venir c'est la première fois que ça m'arrive. Quelqu'un as déjà eu le coup?
  4. Personnellement je me vois pas du tout revenir en arrière, j'ai eu ma Saab 900 ng Turbo [email protected] en e85 j'ai tourné 10ans comme ça et je ne l'as ménagait pas pour une vieille voiture de 1997 j'ai jamais eu de soucis. Sa remplaçante une 9.3 cab pour l'instant est sur la même voie. Et l'audi sa doit faire plus de 40 000 km pour l'instant et rien aucun soucis à ce niveau là. Cout au km nettement plus interessant que le gazoil un gain de puissance plus que généreux un plein à 45€, fini les 115€ le plein
  5. Tu n'est pas totalement gagnant je paye le pleins 45€ pour (600KM) en étant franchement pas faignant sur la pédale de droite (et pour 480CH). A savoir que j'ai en plus mes catalyseurs qui sont en fin de vie, je consomme légèrement plus.
  6. Moi je viens de remplacer les 4 par une monte hiver pour l'occasion les pneus arrières sur le témoin à l'avant il restait à peine 10% de gomme. En générale j'intervertis pour les finirs totalement les 4 mais j'ai pas eu le temps ils ont fondu à une rapidité 480ch/Pied plutot lourd/ pneu Rotala = 17 000 KM
  7. J'avais commencer à 30% puis 50% mais je pense pas que ça pose un soucis avec 50% d'éthanol. Je pense juste qu'il faut pas laissé trainé sur le long termes et faire une gestion adapté, et pour avoir le plein à 45€ ( 600KM ) faut pas ce privé
  8. C'est sur coût au kilomètres est plus intéressant en e85 quand Diesel maintenant. En conduite soft mode vacance (je fais sans trop de soucis 650km avec un plein). Par contre la j'étais généreux sur la pédale de droite 300km pour 48l 😛 (15l/100km)
  9. Si commande groupé pour l'échangeur je suis partant 😁
  10. C'est clair j'attends un peu mais c'était ma prochaine modification, parce que le DBkiller c'est également super efficace mais modifier les durite de circuit de clim je suis moyennement fan.
  11. Salut Ton échangeur que tu compte monter Mer racing tu aurais un liens ?
  12. Pour moi mon trajet vacances en E85 c'était au top, j'ai trouve des stations E85 à 0.54cts en plus. Charger comme une mule, support vélo avec 4 vélos sur l'attelages (12.5l/100km) Et je pense que sous peu ça va descendre un peu parce que j'ai mes catalyseurs sont commence à rendre l’âme je vais donc la décatalysé.
  13. Oui c'est ça mais j'ai pas de vcds et je suis à 900km de chez moi. Si quelqu'un est du coup Béziers / argeles pour passe un coup de valise sa serait top. Faire le retour sans éclairage sur le support vélo et/ou sans régulateur
  14. Bon j'ai tenter de débranche la fiche 2 fils qui est en attente dans le coffre et le régulateur Re fonctionne. Mais j'ai juste les feux de position et deux stop qui fonctionne sans les clignotants donc c'est bien la fonction avec le vagcom qui bloque. Si quelqu'un peut m'aide ? Svp 🥺
  15. Salut à tous Mauvaise surprise juste avant de partir en vacances, impossible d'active mon régulateur de vitesse ACC. J'ai 3 points qui s'affiche sans message d'erreur spécifiques 😳 J'ai pensé dans un premier temps que c'était le chargement monumentale avec 4 VTT sur l'attelage + bagagerie. Sûrement le nez trop en l'air. Mais arrive à destination idem voiture vide 😨. Du coup je repasse en revue tout ce que j'ai fais avant de partir ou tout fonctionnait nickel. J'ai installer mon faisceau électrique de l'attelage ECS PRE-CABLE sur la notice je me souvient pas avoir vu une étape à faire sur le vagcom. Et vu que tout fonctionne sur le mmi le voiture + attelage et même détection des ampoules HS et toutes fonctionne j'ai pas cherche plus loin. Une fonction non pourrai bloqué? Mais pourquoi une fois appareillage déposé j'ai toujours l'erreur ? Du coup je pars sur une autre hypothèse, j'avais les prises12v et allumé cigare qui était HS, pas cool pour les DVD des moms sur 900km. Et je retrouvais pas le manuel de la voiture, ayant installer les tweeters B&O je me suis souvenue qu'il y avait des portes fusible côté conducteur j'ai donc vérifier les fusibles en les retirants tous un par un (batterie 🔋 branché contact coupé) sur le porte fusible Noir il y a le fusible du régulateur, le faite de l'avoir retirer et remis l'aurait pas désactivé ? Je me souviens même pas avoir fait d'ailleurs ce porte fusible noir en plus c'est un supposition. Les 2 premiers marrons et rouge oui par contre mais le régulateur est sur le 3eme noir sur la notice N•7 On s'habitue vite au confort de conduite avec le régulateur j'aimerais franchement pas refaire le retour dans les mêmes conditions. Je suis sûr secteur de Béziers/argeles sur mers jusqu'à fin août quelqu'un du Forum sur le secteur pour me passe un coup de vagcom pour voir svp 🥺
  16. Ok merci ton mécano n'as pas eu trop de difficulté à les déposés?
  17. Moi j'étais légèrement déçu du rendu des basses sur la mienne (bose) et au final je me suis aperçu que les deux sub dans les portes la membrane était décollé sur 1/3 après réparation système D le son était nettement plus prononcé pour les basses. Je cherche quand même à modifier le caisson pour plus de basse encore.
  18. C'est plus que correcte pour le prix tu nous dira ton ressenti une fois monté...
  19. Si la puissance du véhicule n'as pas été modifier que ce soit e85 ou sp l'assurance n'est pas sensé poser de soucis. Mais bon les assureurs sont des voleurs donc ils chercheront toujours la petite bête pour ce dégager.
  20. Salut a tous Je viens d'installer des bas de caisse sline ph2. D'origine j'ai les bas de caisse standard et elle est de 2011 donc ph1. Tout s'emboîte très bien, sauf les tétons en plastique qui maintienne le bas de caisse en sous bassement. Le premier cote roue avant passe nickel mais après les clips sont trop court. Du coup les clips sont différents où c'est la base qui accueille le clip de trop court? Embase= Clips=
  21. Effectivement le prix fait peur, perso je fais chez un petit garage et toujours été réglé au top. Pour moins de 100euro.
  22. Ils font pas cher Bilstein? parce que MOOG et LEMFORDER pour avoir teste sur une autre voiture c'était vraiment pas top.
  23. Grand merci, j'ai pas la camera avant je sais pas si juste le cache sans sa va se voir ou pas. merci pour les références je vais regardé sur Ebay si je trouve ça.
  24. Salut à tous J'ai une petite question je viens de récupère une calandre rs6 facelift OEM je pensais que tout était complet (support de plaque, support radar, embleme) Mais en plaçant l'embleme je m'aperçois qui manque l'entourage (sûrement le support de fixation du logo) quelqu'un aurait le référence de la pieces ? PS : du coup j'ai la même en ph1 en stock si quelqu'un d'intéresser en MP
  25. tu as payer combien tes downpipes avec la pose du coup?