Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

reprogrammation antidemarrage


Messages recommandés

Bonsoir a vous tous,

 

Je viens vers vous car j'ai un petit soucis(encore!!!) .

En effet je viens de faire réparer mon porte instrument.Je me suis empressé de le remonter , il a l'air de marcher mais seulement la voiture ne démarre plus et le symbole orange Antidémarrage clignote.

Comment faire et existe t il une manipulation pour reprogrammer l'ensemble clefs porte instrument?

Il se trouve que la voiture est immobilisé dans le garage et je suis dans la ...merde..!!

Merci a vous de votre aide par avnce!!

Lien vers le commentaire
Partager sur d’autres sites

si c'est le meme compteur et rien touché a l'électronique elle dois démarer

 

si tu essaye un autre compteur ca ne marche pas car il est codé (via le barillet, airco et boitier,...)

 

t'as plus qu a la tracter chez vw et une petite baffe de 100 à 200€

 

a+

 

tiens nous au courrant si autres solutions

Lien vers le commentaire
Partager sur d’autres sites

Essaye en débrachant 20 min ta batterie et ensuite rebranche et met le contact pendant quelques minutes (5) sans demarrer, ensuite coupe le contact et tout devrait renter dans l'ordre.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • 7 mois plus tard...

J'ai eu ce cas là après avoir débranché mon PI plusieurs jours, et après avoir tout rebranché, mettre le contact 15/20 min sans rien toucher et le symbole de la clef s'arrêtera de clignoter et là ça refera vroum...VROUM!!!! ;)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...